Problema al meter marcha y se para la moto

Para charlar de todo aquello que tenga que ver con nuestras motos.
Avatar de Usuario
Antoniomcs
Mensajes: 3
Registrado: 01 Sep 2018 16:10
Ubicación: Huelva

Problema al meter marcha y se para la moto

Mensajepor Antoniomcs » 03 Sep 2018 13:03

Buenas tardes . Hoy he llevado la moto al taller ... lo primero q me pregunta un mecánico especializado en bmw . Me dice q si le e cambiado la batería ala moto ... le digo q si y me dice q una vez cambiada la batería hay q meterla en el ordenador y ponerle todo nuevo como resetear la moto y verle los fallos.... después de eso el problema q tiene la moto es que cuando meto primera se me apaga la moto.. y al parecer tengo el embrague cogió o algo roto dentro del mismo .... en conclusión hay q dejarse un dinero curioso en ponerla a punto ... y lo comento por si a alguien le pasa algo en su moto por si le sirve de referencia .. o algo por estilo ... saludos desde Huelva


Enviado desde mi iPhone utilizando Tapatalk

Avatar de Usuario
beto
Gurú de la F800GS
Gurú de la F800GS
Mensajes: 981
Registrado: 05 Nov 2015 22:16
Ubicación: Almeria

Re: Problema al meter marcha y se para la moto

Mensajepor beto » 03 Sep 2018 13:10

Si se te para al meter primera siempre 99% seguro que es el sensor de la pata de cabra. Este no detecta que esta recogida y al meter primera se cala automaticamente.
Respecto a lo de meter el ordenador nunca esta de mas hacerlo, pero no es necesario, te saldra el aviso del service siempre pero no tiene nada que ver con que se te pare la moto.
Antes de que te empiece a cambiar cosas a lo loco del embrague o maneta puentea ese sensor y saldras de dudas.
Saludos

Enviado desde mi SM-G955F mediante Tapatalk

Fran3030
Especialista en F800GS
Especialista en F800GS
Mensajes: 626
Registrado: 01 Feb 2016 20:10
Ubicación: Madrid

Problema al meter marcha y se para la moto

Mensajepor Fran3030 » 03 Sep 2018 13:17

Lo de enchufar la moto al ordenador tras cambio de batería no lo he oído nunca, el único sentido sería para grabar de nuevo la fecha de revisión próxima que se borra .
Y de la avería pues difícil saber desde aquí , parece algo eléctrico, quizás el sensor de la pata de cabra , por eso al poner primera se cala, igual que si no la hubieras quitado .... pide presupuesto

Salu2

PD .- Beto ya te lo ha explicado mejor que yo je je

Avatar de Usuario
Antoniomcs
Mensajes: 3
Registrado: 01 Sep 2018 16:10
Ubicación: Huelva

Re: Problema al meter marcha y se para la moto

Mensajepor Antoniomcs » 03 Sep 2018 14:01

Sii ya he pedido presupuesto Aver cuando sale todo la única manera de arrancarla a sido empujando la moto y una vez q tenga velocidad meterle primera y a ido perfectamente después he cogido e embragado y la moto no se me paraba como si el embrague no estuviera bien saludos


Enviado desde mi iPhone utilizando Tapatalk

Avatar de Usuario
GomeZSounD
Primeros pasitos
Primeros pasitos
Mensajes: 16
Registrado: 27 Jun 2018 18:28
Ubicación: Alicante

Re: Problema al meter marcha y se para la moto

Mensajepor GomeZSounD » 03 Sep 2018 16:05

Desde luego que raro es, pero como dice el compañero, en principio los sintomas son como si tubieras la pata de cabra extendida, osease el sensor. Puedes empezar por ahi, que sera lo mas barato

Avatar de Usuario
Antoniomcs
Mensajes: 3
Registrado: 01 Sep 2018 16:10
Ubicación: Huelva

Re: Problema al meter marcha y se para la moto

Mensajepor Antoniomcs » 04 Sep 2018 08:26

Buenos después de ver foto los sensor y todo se decidio desmontar el embrague ... y me encuentro estoImagenImagen Bueno los embrague pegado. Reventado me a tocado hacerle el agosto ala moto saludos y gracias a todo por vuestra ayuda


Enviado desde mi iPhone utilizando Tapatalk


Volver a “Temas generales”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 5 invitados