El dichoso agujerito - Perdida de líquido por bomba de agua

asuntos relacionados con la mecánica de la moto y con problemas que puedan surgir.
lomax84
Primeros pasitos
Primeros pasitos
Mensajes: 12
Registrado: 02 Feb 2015 12:35
Ubicación: Huescar (Granada)

Re: El dichoso agujerito - Perdida de líquido por bomba de agua

Mensajepor lomax84 » 03 Feb 2015 16:46

MikiGS escribió:Exacto FernandoGs, curiosamente hoy mismo he vuelto a ver yo sudar la mía y no es la primera vez. Y a mi tampoco me ha dado nunca la sensación de k el nivel del anticongelante baje.
No creo k sea algo de lo k preocuparse.



Pues yo no se si es para preocuparse, pero ayer llamé a un primo mío que tiene dos talleres en Gijón, y que lleva 20 años con motos, entre otros sitos en taller oficial KTM y me dice que no debe de sudar ni perder líquido nunca!! que lo mas probable es que sea sólo los retenes, que les pasa mucho a las motos, sobre todo en zonas con cambios acentuados de temperatura (yo soy de un pueblo de Granada y pasa), pero que en ningún caso debe ocurrir eso. Cuando cambie un poco el tiempo la llevaré al concesionario BMW y les pediré que me los cambien.

Avatar de Usuario
BIERGS
Moderador
Moderador
Mensajes: 4522
Registrado: 12 May 2010 18:07
Ubicación: VALENCIA (MONCADA)

Re: El dichoso agujerito - Perdida de líquido por bomba de agua

Mensajepor BIERGS » 03 Feb 2015 17:56

MikiGS escribió:Exacto FernandoGs, curiosamente hoy mismo he vuelto a ver yo sudar la mía y no es la primera vez. Y a mi tampoco me ha dado nunca la sensación de k el nivel del anticongelante baje.
No creo k sea algo de lo k preocuparse.


la tuya será por que la he apretado yo hoy cuando la he cogido....no esta acostumbrada a mi, pero es que tiene el acelerador tan suaveee......

ves como te lo he dicho que era esto... ok:
[color=#FF0000]F800GS 30 ANIVERSARIO[/color]
[color=#FF8000]Socio club F800GS[/color]
[img]http://i.imgur.com/ofKVeLd.jpg[/img]

Avatar de Usuario
MikiGS
Gurú de la F800GS
Gurú de la F800GS
Mensajes: 984
Registrado: 16 Jul 2012 17:39
Ubicación: La Cañada (Paterna)

Re: El dichoso agujerito - Perdida de líquido por bomba de agua

Mensajepor MikiGS » 03 Feb 2015 21:47

ok:
Última edición por MikiGS el 03 Feb 2015 21:54, editado 1 vez en total.
Imagen .......BMW F800GS Blanquita....... ABS, puños calefactables, ordenador, intermitentes led, cubre cárter Salva, alzas manillar 50, extensión freno TT, palanca cambio extensible y abatible, cúpula Givi, maletas laterales Givi Outback Trekker, defensas Holan Pro, Protector de faro, Pivot Pegz, ...continuará.

Avatar de Usuario
MikiGS
Gurú de la F800GS
Gurú de la F800GS
Mensajes: 984
Registrado: 16 Jul 2012 17:39
Ubicación: La Cañada (Paterna)

Re: El dichoso agujerito - Perdida de líquido por bomba de agua

Mensajepor MikiGS » 03 Feb 2015 21:53

lomax84 escribió:Pues yo no se si es para preocuparse, pero ayer llamé a un primo mío que tiene dos talleres en Gijón, y que lleva 20 años con motos, entre otros sitos en taller oficial KTM y me dice que no debe de sudar ni perder líquido nunca!! que lo mas probable es que sea sólo los retenes, que les pasa mucho a las motos, sobre todo en zonas con cambios acentuados de temperatura (yo soy de un pueblo de Granada y pasa), pero que en ningún caso debe ocurrir eso. Cuando cambie un poco el tiempo la llevaré al concesionario BMW y les pediré que me los cambien.


Si ha sido de KTM, verá normal k las motos consuman aceite y no k pierdan refrigerante... quememeo:) (Es broma)

BIERGS escribió:
MikiGS escribió:Exacto FernandoGs, curiosamente hoy mismo he vuelto a ver yo sudar la mía y no es la primera vez. Y a mi tampoco me ha dado nunca la sensación de k el nivel del anticongelante baje.
No creo k sea algo de lo k preocuparse.


la tuya será por que la he apretado yo hoy cuando la he cogido....no esta acostumbrada a mi, pero es que tiene el acelerador tan suaveee......

ves como te lo he dicho que era esto... ok:


Y tu Biegs me debes un cambio de ruedas, en 15 min k la has cogido me has kemado más goma de lo k yo kemo en 5000 km.... quememeo:)
Imagen .......BMW F800GS Blanquita....... ABS, puños calefactables, ordenador, intermitentes led, cubre cárter Salva, alzas manillar 50, extensión freno TT, palanca cambio extensible y abatible, cúpula Givi, maletas laterales Givi Outback Trekker, defensas Holan Pro, Protector de faro, Pivot Pegz, ...continuará.

Avatar de Usuario
JorgeVeraGS
Gurú de la F800GS
Gurú de la F800GS
Mensajes: 4308
Registrado: 14 Ago 2010 00:24
Ubicación: Pozuelo de Alarcón - Socio 164

El dichoso agujerito - Perdida de líquido por bomba de agua

Mensajepor JorgeVeraGS » 03 Feb 2015 22:43

MikiGS escribió:Si ha sido de KTM, verá normal k las motos consuman aceite y no k pierdan refrigerante... quememeo:)


Perdón por Offtopic, pero ya que lo dices, me acaba de decir en KTM que la 690 nuevecita es normal me que gaste 300cc de aceite cada 1.500 km. Casi ná!!!!!
www.motoadventure.es
Las actuales cabras: BMW F800GS + KTM 690 ER
Otras cabras: Vespino - Ducati Senda 50 - Montesas: Cota74 - Cota348 Trail - Cota349 (blanca) - Enduro 125H6 (amarilla) - Enduro 360H6 (roja) - Yamaha WR200 - Quad Yamaha Blaster 200 - Honda Dominator 650 - Suzuki Bandit 600 - BMW F650GS Mono - BMW F798GS TWIN Azul - BMW G650 XChallenge

checamotor
Mensajes: 9
Registrado: 29 Sep 2013 22:40

Re: El dichoso agujerito - Perdida de líquido por bomba de agua

Mensajepor checamotor » 03 Feb 2015 22:59

Lomax84, referente a las fotos de la pagina anterior, permiteme que te comente que creo que lo que tu moto rezuma por el agujerito es aceite, normalmente el liquido refrigerante se pone un poco blanquecino y no se acumula tanto por la zona de la junta de culata, limpialo con un papel blanco y observa su color. Si detectas que es aceite, con el cambio de las dos juntas torica (11 en el despiece) es posible que sea suficiente.
La mia rezuma aceite, cada 1000km aproximadamente le tengo que limpiar un pelin, pero esperaré un poco a ver si pierde tambien refrigerante en breve, si no le cambiaré las tóricas aunque cuando tenga la bomba desmontada, haré las observaciones necesarias para asegurarme que son solo las tóricas.

Saludos y mucho gass...

lomax84
Primeros pasitos
Primeros pasitos
Mensajes: 12
Registrado: 02 Feb 2015 12:35
Ubicación: Huescar (Granada)

Re: El dichoso agujerito - Perdida de líquido por bomba de agua

Mensajepor lomax84 » 04 Feb 2015 09:11

checamotor escribió:Lomax84, referente a las fotos de la pagina anterior, permiteme que te comente que creo que lo que tu moto rezuma por el agujerito es aceite, normalmente el liquido refrigerante se pone un poco blanquecino y no se acumula tanto por la zona de la junta de culata, limpialo con un papel blanco y observa su color. Si detectas que es aceite, con el cambio de las dos juntas torica (11 en el despiece) es posible que sea suficiente.
La mia rezuma aceite, cada 1000km aproximadamente le tengo que limpiar un pelin, pero esperaré un poco a ver si pierde tambien refrigerante en breve, si no le cambiaré las tóricas aunque cuando tenga la bomba desmontada, haré las observaciones necesarias para asegurarme que son solo las tóricas.

Saludos y mucho gass...



Gracias colega, te comento, el color de la gotilla que hay en el aliviadero es blanquecino, pero si que es cierto que cuando paso el dedo por abajo es oscuro, ya no se si por que se ha quemado de la temperatura del motor o por que es aceite, es que llevo al menos 3 semanas que no puedo coger la moto, nieve, hielo, lluvia, frio de la muerte...de todas formas lo que voy a hacer es que cuando cambie el tiempo la llevaré al conce y que le echen un vistazo y se lo cambien, que a mi me pila a 165 km de casa.

Gracias!!

Avatar de Usuario
JorgeVeraGS
Gurú de la F800GS
Gurú de la F800GS
Mensajes: 4308
Registrado: 14 Ago 2010 00:24
Ubicación: Pozuelo de Alarcón - Socio 164

Re: El dichoso agujerito - Perdida de líquido por bomba de agua

Mensajepor JorgeVeraGS » 04 Feb 2015 09:36

Como dice checamotor, tiene pinta de aceite, no de refrigerante.

La mía pierde cuando hace mucho calor y lleva un buen calentón, y no siempre.

Pero el líquido que me suelta en cuanto se seca se queda blanquecino, y siempre mate, el refrigerante se evapora en cuanto toca el motor caliente.

En tus fotos parece brillante, y además el chorreo llega hasta muuuuuy abajo por lo que me parece que es aceite,

Ese nivel de pérdida de aceite para mí NO ES NORMAL.

Aprieta al conce si se la compraste a ellos, que tienes un año de garantía. Si se ponen tontos, reclamación a BMW Ibérica.
www.motoadventure.es
Las actuales cabras: BMW F800GS + KTM 690 ER
Otras cabras: Vespino - Ducati Senda 50 - Montesas: Cota74 - Cota348 Trail - Cota349 (blanca) - Enduro 125H6 (amarilla) - Enduro 360H6 (roja) - Yamaha WR200 - Quad Yamaha Blaster 200 - Honda Dominator 650 - Suzuki Bandit 600 - BMW F650GS Mono - BMW F798GS TWIN Azul - BMW G650 XChallenge

Avatar de Usuario
JorgeVeraGS
Gurú de la F800GS
Gurú de la F800GS
Mensajes: 4308
Registrado: 14 Ago 2010 00:24
Ubicación: Pozuelo de Alarcón - Socio 164

Re: El dichoso agujerito - Perdida de líquido por bomba de agua

Mensajepor JorgeVeraGS » 04 Feb 2015 09:36

Como dice checamotor, tiene pinta de aceite, no de refrigerante.

La mía pierde cuando hace mucho calor y lleva un buen calentón, y no siempre.

Pero el líquido que me suelta en cuanto se seca se queda blanquecino, y siempre mate, el refrigerante se evapora en cuanto toca el motor caliente.

En tus fotos parece brillante, y además el chorreo llega hasta muuuuuy abajo por lo que me parece que es aceite,

Ese nivel de pérdida de aceite para mí NO ES NORMAL.

Aprieta al conce si se la compraste a ellos, que tienes un año de garantía. Si se ponen tontos, reclamación a BMW Ibérica.

Imagen
www.motoadventure.es
Las actuales cabras: BMW F800GS + KTM 690 ER
Otras cabras: Vespino - Ducati Senda 50 - Montesas: Cota74 - Cota348 Trail - Cota349 (blanca) - Enduro 125H6 (amarilla) - Enduro 360H6 (roja) - Yamaha WR200 - Quad Yamaha Blaster 200 - Honda Dominator 650 - Suzuki Bandit 600 - BMW F650GS Mono - BMW F798GS TWIN Azul - BMW G650 XChallenge

lomax84
Primeros pasitos
Primeros pasitos
Mensajes: 12
Registrado: 02 Feb 2015 12:35
Ubicación: Huescar (Granada)

Re: El dichoso agujerito - Perdida de líquido por bomba de agua

Mensajepor lomax84 » 04 Feb 2015 11:43

JorGeSe escribió:Como dice checamotor, tiene pinta de aceite, no de refrigerante.

La mía pierde cuando hace mucho calor y lleva un buen calentón, y no siempre.

Pero el líquido que me suelta en cuanto se seca se queda blanquecino, y siempre mate, el refrigerante se evapora en cuanto toca el motor caliente.

En tus fotos parece brillante, y además el chorreo llega hasta muuuuuy abajo por lo que me parece que es aceite,

Ese nivel de pérdida de aceite para mí NO ES NORMAL.

Aprieta al conce si se la compraste a ellos, que tienes un año de garantía. Si se ponen tontos, reclamación a BMW Ibérica.



Gracias! me temo que no tengo garantía por que la compré de segunda mano a un particular, en cuanto puedo la llevaré al conce y me tocará pagar, si son sólo retenes la cosa no será mucho, si tengo que cambiar la bomba del agua me clavarán bien.

Gracias por contestar!!

lomax84
Primeros pasitos
Primeros pasitos
Mensajes: 12
Registrado: 02 Feb 2015 12:35
Ubicación: Huescar (Granada)

Re: El dichoso agujerito - Perdida de líquido por bomba de agua

Mensajepor lomax84 » 04 Feb 2015 11:54

Una cosa!! así pensando en lo del aceite me ha dado por comprobar el nivel de aceite, puesto que cuando la compré le pedí al muchacho que la llevara al concesionario para cambiarle el aceite y que la revisaran, pues bien acabo de mirar el nivel de aceite (en caliente, tal como indica el manual que hay que hacerlo) y está por lo menos un dedo o dos por encima del máximo!! no se si tendrá algo que ver con que tire aceite pero así está el nivel. El nivel de anticongelante está por encima de la mitad.

Avatar de Usuario
JorgeVeraGS
Gurú de la F800GS
Gurú de la F800GS
Mensajes: 4308
Registrado: 14 Ago 2010 00:24
Ubicación: Pozuelo de Alarcón - Socio 164

Re: El dichoso agujerito - Perdida de líquido por bomba de agua

Mensajepor JorgeVeraGS » 04 Feb 2015 12:40

No se si será la causa de que lo tire por ahí, pero desde luego, un exceso de aceite NO ES NADA BUENO para el motor.

Aquí hay expertos que te lo explicarán mejor que yo.

En cuanto a lo de la "garantía" uffff la segundamano es lo que tiene, aunque teóricamente también hay responsabilidad del anterior dueño.... pero es difícil demostrarlo.

Habla con él y a ver si llegas a un acuerdo de pagarlo a medias por ejemplo.
www.motoadventure.es
Las actuales cabras: BMW F800GS + KTM 690 ER
Otras cabras: Vespino - Ducati Senda 50 - Montesas: Cota74 - Cota348 Trail - Cota349 (blanca) - Enduro 125H6 (amarilla) - Enduro 360H6 (roja) - Yamaha WR200 - Quad Yamaha Blaster 200 - Honda Dominator 650 - Suzuki Bandit 600 - BMW F650GS Mono - BMW F798GS TWIN Azul - BMW G650 XChallenge

lomax84
Primeros pasitos
Primeros pasitos
Mensajes: 12
Registrado: 02 Feb 2015 12:35
Ubicación: Huescar (Granada)

Re: El dichoso agujerito - Perdida de líquido por bomba de agua

Mensajepor lomax84 » 04 Feb 2015 13:32

JorGeSe escribió:No se si será la causa de que lo tire por ahí, pero desde luego, un exceso de aceite NO ES NADA BUENO para el motor.

Aquí hay expertos que te lo explicarán mejor que yo.

En cuanto a lo de la "garantía" uffff la segundamano es lo que tiene, aunque teóricamente también hay responsabilidad del anterior dueño.... pero es difícil demostrarlo.

Habla con él y a ver si llegas a un acuerdo de pagarlo a medias por ejemplo.



Fallo mio, la tuve ayer con la pata de cabra, el nivel de aceite es correcto, apostaría a que son los retenes, de todas formas concesionario y andando, según me digan llamaré al dueño anterior, pero la culpa es del conce, que precisamente le pedí que la revisaran y eso si que lo pagó él.

Gracias por todas las respuestas y ya os contaré lo que me dicen en el conce.

Avatar de Usuario
MG1
Consolidando
Consolidando
Mensajes: 140
Registrado: 13 Nov 2013 19:10
Ubicación: Toledo

Re: El dichoso agujerito - Perdida de líquido por bomba de agua

Mensajepor MG1 » 04 Feb 2015 18:51

Yo he sufrido y seguiré sufiendo la pérdida de refrigerante y/o aceite por ese "respiradero". Como ya habrán comentado ese respiradero es para evitar que el aceite o el agua se mezclen en uno de ambos circuitos, es decir, se comunique el circuito de refrigeración con el aceite o parte interna del motor.

Yo tengo la teoría de que si fuera normal que saliera tanto volumen de aceite y/o agua por ese agujero hubieran puesto una manguerita, un tubito, o algo para disimularlo y no que vayas con todo el motor chorreando. Precisamente, por esa misma razón, creo que no lo pusieron, para que fuera llamativo y se identificase rápidamente si hay un problema con la bomba.

Por mi experiencia contaré que el aceite puede salir, efectivamente como comentáis, por culpa de esos anillos tóricos (número 11), pero también puede ser por el retén del eje de la bomba, si es esto último la única solución es cambiar la bomba entera, ya que la bomba no la fabrica BMW y no tienen su despiece (para mi esto es una excusa, y no una razón para no tener el despiece).

Es un fallo de diseño bien del eje o bien del retén es decir: mala tolerancia del eje, mal acabado superficial del eje, tratmiento químico del eje insuficiente, poca dureza superficial, material del retén no adecuado... el retén podría cambiarse pero si el eje está marcado y ha perdido aunque sea una décima en su diámetro... No conozco otro sistema de refrigeración que necesite esa cámara común, es un diseño bastante primitivo a mi parecer y debe garantizarse con una buena calidad, pero la calidad es dinero y si se pueden ahorrar un poquito en cada moto... al final es un muchito.

Pasar no pasa nada, pero vamos, llevar el motor lleno de *m$&%^a* si o sí...... y que ademas puede mancharte la ropa... pues.... no se, en una moto de 6000€ se lo perdono, pero no es el caso.

Lo importante, perdonar que me enrollé: yo insistí mucho y me cambiaron la bomba entera porque salía de todo y en bastante cantidad, a los 1.000km volvió a echar, aunque ciertamente suelta muy poquito y es refrigerante, pero vamos... los hay que jamás han tenido ese problema y otros que llevamos toda la vida con él y nos toca limpiar con un trapito lo poco que sale de vez en cuando y bajo cualquier tipo de uso.

Insiste en que te la cambien, es algo muy conocido. Yo hasta he pensado en ponerle un tubito para que lo eche al suelo directamente, pero está en un sitio un poco malo y si se tapona puede ser peor el remedio que la enfermedad.
[u][b]F650GS TWIN [color=#3366ff]30[/color][color=#ff0000]Y[/color][/b][/u] | Pantalla WRS + spoiler Givi | Maletas Vario | Defensas Holan PRO | Cubrecárter Raid SYRAC | Protector de faro BMW + visera Touratech | Protector de puños BMW + spoiler | Garmin Zūmo 590 | Inforad M1 | Gammatronix J | Healtech BLP U02 |

checamotor
Mensajes: 9
Registrado: 29 Sep 2013 22:40

Re: El dichoso agujerito - Perdida de líquido por bomba de agua

Mensajepor checamotor » 05 Feb 2015 00:46

+1 a todo como has comentado y tambien a lo del tubito..yo tambien lo tenia pensado, algun tubito de laton justito a presion y de ahi un macarron fino transparente bien colocdo siguiendo formas hasta abajo...

ok:

lomax84
Primeros pasitos
Primeros pasitos
Mensajes: 12
Registrado: 02 Feb 2015 12:35
Ubicación: Huescar (Granada)

Re: El dichoso agujerito - Perdida de líquido por bomba de agua

Mensajepor lomax84 » 05 Feb 2015 09:35

MG1 escribió:Yo he sufrido y seguiré sufiendo la pérdida de refrigerante y/o aceite por ese "respiradero". Como ya habrán comentado ese respiradero es para evitar que el aceite o el agua se mezclen en uno de ambos circuitos, es decir, se comunique el circuito de refrigeración con el aceite o parte interna del motor.

Yo tengo la teoría de que si fuera normal que saliera tanto volumen de aceite y/o agua por ese agujero hubieran puesto una manguerita, un tubito, o algo para disimularlo y no que vayas con todo el motor chorreando. Precisamente, por esa misma razón, creo que no lo pusieron, para que fuera llamativo y se identificase rápidamente si hay un problema con la bomba.

Por mi experiencia contaré que el aceite puede salir, efectivamente como comentáis, por culpa de esos anillos tóricos (número 11), pero también puede ser por el retén del eje de la bomba, si es esto último la única solución es cambiar la bomba entera, ya que la bomba no la fabrica BMW y no tienen su despiece (para mi esto es una excusa, y no una razón para no tener el despiece).

Es un fallo de diseño bien del eje o bien del retén es decir: mala tolerancia del eje, mal acabado superficial del eje, tratmiento químico del eje insuficiente, poca dureza superficial, material del retén no adecuado... el retén podría cambiarse pero si el eje está marcado y ha perdido aunque sea una décima en su diámetro... No conozco otro sistema de refrigeración que necesite esa cámara común, es un diseño bastante primitivo a mi parecer y debe garantizarse con una buena calidad, pero la calidad es dinero y si se pueden ahorrar un poquito en cada moto... al final es un muchito.

Pasar no pasa nada, pero vamos, llevar el motor lleno de *m$&%^a* si o sí...... y que ademas puede mancharte la ropa... pues.... no se, en una moto de 6000€ se lo perdono, pero no es el caso.

Lo importante, perdonar que me enrollé: yo insistí mucho y me cambiaron la bomba entera porque salía de todo y en bastante cantidad, a los 1.000km volvió a echar, aunque ciertamente suelta muy poquito y es refrigerante, pero vamos... los hay que jamás han tenido ese problema y otros que llevamos toda la vida con él y nos toca limpiar con un trapito lo poco que sale de vez en cuando y bajo cualquier tipo de uso.

Insiste en que te la cambien, es algo muy conocido. Yo hasta he pensado en ponerle un tubito para que lo eche al suelo directamente, pero está en un sitio un poco malo y si se tapona puede ser peor el remedio que la enfermedad.



Muchas gracias por la respuesta, pues es exactamente lo mismo que me comentó mi primo, que lástima que esté en Gijón, lo que no sabia era lo del retén de la bomba, que te obliga a cambiar la bomba ebntera. En la 650, que tuve ese problema, le cambié retenes y rodamientos (que se vendían así), 50€ con mano de obra y en 10.000 km que le hice, ni una gota.

Gracias y un saludo!!

Avatar de Usuario
BIERGS
Moderador
Moderador
Mensajes: 4522
Registrado: 12 May 2010 18:07
Ubicación: VALENCIA (MONCADA)

Re: El dichoso agujerito - Perdida de líquido por bomba de agua

Mensajepor BIERGS » 06 Feb 2015 16:08

pues normal no es..... a mi en 50000km no me ha pasado....
[color=#FF0000]F800GS 30 ANIVERSARIO[/color]
[color=#FF8000]Socio club F800GS[/color]
[img]http://i.imgur.com/ofKVeLd.jpg[/img]

juanjo30
Mensajes: 7
Registrado: 10 Feb 2013 01:04

Re: El dichoso agujerito - Perdida de líquido por bomba de agua

Mensajepor juanjo30 » 12 Feb 2015 20:59

Señores no os compliqueis la vida con el agujerito de los coj.. mi moto pierde tanto liquido como aceite desde los primeros kilometros y tiene mas de 50000 ahora y nunca le ha pasado nada solo la molestia que da tenerla manchada, pero en fin es lo que nos ha tocado, por eso os digo desde mi humilde opinion que no os ralleis con el agujero y darle gas a las maquinas que llega ya mismo el tiempo bueno oe: oe:

digic5
Consolidando
Consolidando
Mensajes: 146
Registrado: 30 Sep 2012 13:31
Ubicación: Badajoz

Re: El dichoso agujerito - Perdida de líquido por bomba de agua

Mensajepor digic5 » 12 Feb 2015 23:33

BIERGS escribió:pues normal no es..... a mi en 50000km no me ha pasado....




Estoy de acuerdo.La mia con 59000 tampoco ni una gota.

lomax84
Primeros pasitos
Primeros pasitos
Mensajes: 12
Registrado: 02 Feb 2015 12:35
Ubicación: Huescar (Granada)

Re: El dichoso agujerito - Perdida de líquido por bomba de agua

Mensajepor lomax84 » 13 Feb 2015 11:19

Bueno señores, acabo de hablar con el concesionario oficial y me dicen que no se pueden cambiar sólo retenes y juntas tórcias, que o se cambia la bomba entera o nada, eso si, dice que aunque la moto no está en garantía, que al tener pocos kilómetros y ser de ese concesionario y pasar allí todas las revisiones, que creen que no tendré que pagar nada...es cierto lo de que se tiene que cambiar la bomba entera? o me las están metiendo?

Un saludo! grrrr:)


Volver a “Mecánica / asuntos técnicos”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado