Se apaga en marcha. La vendo!!

asuntos relacionados con la mecánica de la moto y con problemas que puedan surgir.
Avatar de Usuario
FernandoGS
Gurú de la F800GS
Gurú de la F800GS
Mensajes: 1717
Registrado: 23 Jul 2009 09:25
Ubicación: Málaga

Re: Se apaga en marcha. La vendo!!

Mensajepor FernandoGS » 26 Jun 2012 18:09

JorGeSe escribió:
sh) sh) sh) sh) sh) sh) sh) sh) raro raro pero cierto.


No tan raro, Jorge. Yo tuve una honda shadow 125 a la que le pasaba eso de vez en cuando. Sobre todo cuando le metía un buen tirón de autovía, a tope en con esa moto burrum:) , que de repente se venía abajo hasta que se llegaba a parar. Investigando por foros me enteré de que era algo relativamente normal en ese modelo. El tapón se obturaba creando una depresión en el depósito y la bomba no era capaz de aspirar. La solución: abrir el tapón y volver a cerrar.
Hubo quien lo solucionó definitivamente haciendo un corte en la goma de sellado del tapón.
Málaga bonita... quien te cogiera en una esquinita

Avatar de Usuario
sitoGS
Consolidando
Consolidando
Mensajes: 387
Registrado: 19 Abr 2010 17:52
Ubicación: Madrid
Contactar:

Re: Se apaga en marcha. La vendo!!

Mensajepor sitoGS » 26 Jun 2012 20:12

Bueno, de momento la dejé ayer en el conce y les comenté lo del tubo de respiración. Me dijeron que efectivamente puede ser eso, que lo miraban. Espero que así sea, porque la diferencia entre el tubo y la bomba.... supongo que ya lo imagináis $)
La aventura es la aventura!!
http://www.laaventuraeslaaventura.com/

norifumi500
Especialista en F800GS
Especialista en F800GS
Mensajes: 538
Registrado: 30 Abr 2012 13:46
Ubicación: A Coruña

Re: Se apaga en marcha. La vendo!!

Mensajepor norifumi500 » 27 Jun 2012 00:22

SitoGS, ya nos contarás en que queda la cosa.

P.D.: enviado desde el móvil usando tapatalk!
F800GS 2011 naranja lava. ABS, ordenador de a bordo, puños calefactables, paramanos BMW con extensión, caballete central, intermitentes led, cúpula alta givi, topcase givi e340, protector regulador y cubrecarter syrac.

motos anteriores: suzuki gs500e (92), suzuki rf600r (95), honda cbr600f (99), suzuki bandit600n (99), honda cbr600f sport (01), gasgas enducross 125 (95), montesa cota evasion (91), rieju tango 125 (07), kymco xciting250 (06), kymco superdink300i (10)

pablete
Primeros pasitos
Primeros pasitos
Mensajes: 31
Registrado: 17 Jun 2011 16:28

Re: Se apaga en marcha. La vendo!!

Mensajepor pablete » 09 Jul 2012 12:03

sitoGS escribió:Bueno, de momento la dejé ayer en el conce y les comenté lo del tubo de respiración. Me dijeron que efectivamente puede ser eso, que lo miraban. Espero que así sea, porque la diferencia entre el tubo y la bomba.... supongo que ya lo imagináis $)


¿Qué pasó por fin? ¿Te lo solucionaron?

V'ssssss

Avatar de Usuario
sitoGS
Consolidando
Consolidando
Mensajes: 387
Registrado: 19 Abr 2010 17:52
Ubicación: Madrid
Contactar:

Re: Se apaga en marcha. La vendo!!

Mensajepor sitoGS » 10 Jul 2012 09:25

Pues lamentándolo mucho, salí este fin de semana para probarla y todo sigue igual ,)

Después de recorrer 330 kms, la moto volvió a pararse. Hice la prueba que me dijeron en BMW de abrir el tapón del depósito para ver si se solucionaba, pero nada. Como siempre, la única solución fue echar gasolina, y todo normal de nuevo.

Creo que ya no hay más opciones. Hay que cambiar la bomba.
La aventura es la aventura!!
http://www.laaventuraeslaaventura.com/

FBLANCO
Primeros pasitos
Primeros pasitos
Mensajes: 50
Registrado: 22 May 2012 13:21

Re: Se apaga en marcha. La vendo!!

Mensajepor FBLANCO » 03 Ago 2012 21:18

Hola. Primero yo trataría de ver si se debe a un problema eléctrico, o a un problema de falta de gasolina, que a la corta también puede ser producido por algo eléctrico.
Como se ha dicho cuando algo entra en temperatura, o uso, o histéresis de uso, falla.
Dicho esto y como ya también se ha dicho, garantizaría que la batería, más con estos fríos que viene haciendo, está en buen estado. Si es la original de la moto, modelo 2009 inmediatamente la cambiaría.
Sacando del medio el tema batería, esperaría a que se pare de nuevo, y ahi sacaría una bujía o mejor las dos previo tratar de darle arranque varias veces: si las bujías están empapadas, no es problema de suministro de combustible, es eléctrico respecto a la chispa en las bujías, en este escenario hay varias cosas para ver, probar y cambiar.
Si saco las bujías y están secas, la cosa viene por el lado del suministro de combustible, pobre y en cierto tiempo nulo. En este escenario de falta de combustible, es probable que antes de pararse, o cuando empiece a fallar, pueda observarse un aumento leve en la temperatura del motor, esto podría verse en el tablero.
No sé, es un desafío, claramente BMW no se encargará de descifrarlo, no están capacitados, no están motivados, no tienen ganas, no les pagan a sus mecánicos por ello, etc., etc, ....como sea a lo unico que se limitarán es a cambiar partes, y la moto sufrirá sucesivos desarmes, y armados, y manoseo, con el consecuente deterioro de la misma, hay que agregar valor desde este lado.
A mi me pasaba eso en una F650GS del 2001 que supe tener, por ahora mi GS800 no lo ha hecho, toco madera...
Un abrazo y acá estamos!

FBLANCO
Primeros pasitos
Primeros pasitos
Mensajes: 50
Registrado: 22 May 2012 13:21

Re: Se apaga en marcha. La vendo!!

Mensajepor FBLANCO » 03 Ago 2012 21:27

Hola. Primero yo trataría de ver si se debe a un problema eléctrico, o a un problema de falta de gasolina, que a la corta también puede ser producido por algo eléctrico.
Como se ha dicho cuando algo entra en temperatura, o uso, o histéresis de uso, falla.
Dicho esto y como ya también se ha dicho, garantizaría que la batería, más con estos fríos que viene haciendo, está en buen estado. Si es la original de la moto, modelo 2009 inmediatamente la cambiaría.
Sacando del medio el tema batería, esperaría a que se pare de nuevo, y ahi sacaría una bujía o mejor las dos previo tratar de darle arranque varias veces: si las bujías están empapadas, no es problema de suministro de combustible, es eléctrico respecto a la chispa en las bujías, en este escenario hay varias cosas para ver, probar y cambiar.
Si saco las bujías y están secas, la cosa viene por el lado del suministro de combustible, pobre y en cierto tiempo nulo. En este escenario de falta de combustible, es probable que antes de pararse, o cuando empiece a fallar, pueda observarse un aumento leve en la temperatura del motor, esto podría verse en el tablero.
No sé, es un desafío, claramente BMW no se encargará de descifrarlo, no están capacitados, no están motivados, no tienen ganas, no les pagan a sus mecánicos por ello, etc., etc, ....como sea a lo unico que se limitarán es a cambiar partes, y la moto sufrirá sucesivos desarmes, y armados, y manoseo, con el consecuente deterioro de la misma, hay que agregar valor desde este lado.

ARGENTO
Primeros pasitos
Primeros pasitos
Mensajes: 60
Registrado: 15 Oct 2009 10:32
Ubicación: Colonia del Sacramento, URUGUAY

Re: Se apaga en marcha. La vendo!!

Mensajepor ARGENTO » 03 Ago 2012 23:59

Hola a todos: este post lo cree el año pasado cuando tuve el problema con la primer GS800 que tuve y que vendí porque no supieron detectar el fallo. "Suponían" (después de mil consultas) que era una pieza que esta junto a la bomba (creo que decían que era de aluminio) y que en las primeras se quemaba y la moto no andaba mas, pero en mi caso volvía a andar porque no llegaba a quemarse como sucedía en las primeras. p)
Se la vendí a ellos y saque una 0 KM que me duro 4.000 KM hasta que la caja de cambios dijo basta, porque vino con alguna falla (empezó a hacer un ruido raro el piñón). No quería una moto abierta y reparada (decidieron en Alemania después de un mes que no me cambiaban caja-motor, sino solo repuestos de la caja) así que nuevamente les deje la moto y me dieron una Trophy, que, cruzo dedos, será la que me haga mas feliz de las 3 3)

guille
Primeros pasitos
Primeros pasitos
Mensajes: 11
Registrado: 05 Ago 2012 15:36

Re: Se apaga en marcha. La vendo!!

Mensajepor guille » 05 Ago 2012 15:55

Hola ARGENTO, estoy considerando la posibilidad de comprarme una 800 y estoy recopilando información como también soy de Uruguay , te quería hacer unas consultas.
Esteticamente no hay moto que me guste mas que ésta, pero por lo que he leído no has tenido mucha suerte con este modelo y ya me estoy asustando. Concretamente que impresión te ha dejado el servicio de BMW de Uruguay , te han solucionado todo sin problemas o tenes alguna queja . Te agradecería la info ya que en este país no se ven muchas de estas y no conozco a nadie que tenga una para pedirle referencias. Gracias y espero que tengas suerte con la tercera, un saludo Guillermo.

ARGENTO
Primeros pasitos
Primeros pasitos
Mensajes: 60
Registrado: 15 Oct 2009 10:32
Ubicación: Colonia del Sacramento, URUGUAY

Re: Se apaga en marcha. La vendo!!

Mensajepor ARGENTO » 05 Ago 2012 18:08

Hola Guillermo, te mande un MP con mis telefonos, saludos. ok:

Avatar de Usuario
Colets
Moderador
Moderador
Mensajes: 13509
Registrado: 10 Oct 2008 19:35
Ubicación: Alcalá de Bares
Contactar:

Re: Se apaga en marcha. La vendo!!

Mensajepor Colets » 05 Ago 2012 18:10

guille escribió:Hola ARGENTO, estoy considerando la posibilidad de comprarme una 800 y estoy recopilando información como también soy de Uruguay , te quería hacer unas consultas.
Esteticamente no hay moto que me guste mas que ésta, pero por lo que he leído no has tenido mucha suerte con este modelo y ya me estoy asustando. Concretamente que impresión te ha dejado el servicio de BMW de Uruguay , te han solucionado todo sin problemas o tenes alguna queja . Te agradecería la info ya que en este país no se ven muchas de estas y no conozco a nadie que tenga una para pedirle referencias. Gracias y espero que tengas suerte con la tercera, un saludo Guillermo.

Guille, pásate por presentaciones ok:
La Antonia

Avatar de Usuario
joachas
Primeros pasitos
Primeros pasitos
Mensajes: 16
Registrado: 17 Jul 2012 20:19
Birthday

Re: Se apaga en marcha. La vendo!!

Mensajepor joachas » 19 Oct 2012 20:18

Queridos amigos
No la vendas ni loco , es una moto maravillosa!
Tuve el mismo problema durante un viaje a Bolivia del que llegue este lunes.
Por suerte encontré un mecánico excelente, Carlos Ramos , en Cochabamba el que solucionó el problema con el solo reeemplazo de la bomba de gasolina.
Estabamos casi seguros de que el problema era la bomba, y al ponerle un manometro luego de unos 20´de funcionar, vimos que la presión variaba continuamente de 1 a 2 bar( falla del regulador de presión de la bomba)
El motor segúia funcionando hasta que la presión bajaba de 0.3 bar lo que parece increible.
Le pusimos una bomba que se usa normamlmente en camionetas nissan chicas , con una presión estable de 3.8bar y nunca mas tuve problemas.
Es importante saber que las bombas provistas por BMW son genéricas pese a que te hacen creer que no.Lo unico que hay que tener en cuenta es que la presión sea la correcta (3.5 a 3.8 bar) y que el tamaño sea igual para simplificar la instalación.
Costo: por la bomba unos USD 80 y por la mano de obra de Carlos USD 60.-
Como dato interesante el consumo bajó de unos 6.1 litro cada 100Km a menos de 4.5 litros cada 100Km por la mejor pulverización en los inyectores.
Saludos
Joaquin de Argentina

FBLANCO
Primeros pasitos
Primeros pasitos
Mensajes: 50
Registrado: 22 May 2012 13:21

Re: Se apaga en marcha. La vendo!!

Mensajepor FBLANCO » 19 Oct 2012 20:25

Buenas tardes.
Muy interesante respuesta.
Gracias Joaquin.

Avatar de Usuario
joachas
Primeros pasitos
Primeros pasitos
Mensajes: 16
Registrado: 17 Jul 2012 20:19
Birthday

Re: Se apaga en marcha. La vendo!!

Mensajepor joachas » 19 Oct 2012 20:42

Para que tengan en cuenta:
Antes de poner el manometro y confirmar que lo que fallaba era el regulador de la bomba
-anulamos el relé que activa a la bomba dandole corriente directa de la batería ( siguió fallando por lo que no era el problema)
-anulamos el sensor de la pata ( la falla seguía)
-pensamos que era por la altura de 4000 m de la Quiaca (siguio fallando a menor altura)
-pensamos que era por el bajo nivel de la nafta ( al llenar el tanque mejoraba pero solo por unos minutos)
-pensamos que era problema de algún sensor que se calentaba luego de funcionar por un tiempo , ya que si la dejabamos parada por 1/2 hora luego andaba bien un rato.
-pensamos que el problema era del respiradero ya que al abrir la tapa de gasolina salía presión ( dejó de hacerlo al reemplazar la bomba)
Y varias cosas mas que finalmente demostraron ser ridiculas ya que todo el problema se resumió en uno.
Carlos Ramos me comentó que la presión de una bomba de nafta debería ser medida a partir de los 30.000 km ya que es problable la falla a partir de ese kilometraje, pero que siempre dá previos, y es muy dificil que te deje .
Saludos
Joaquin
F800GS 2008 30.000Km sunset yellow

FBLANCO
Primeros pasitos
Primeros pasitos
Mensajes: 50
Registrado: 22 May 2012 13:21

Re: Se apaga en marcha. La vendo!!

Mensajepor FBLANCO » 19 Oct 2012 20:45

Gracias nuevamente Joaquin, desde Mar del Plata.
La mia es F800GS del 2009 con 9.800 km.
Abrazo.

vrdboy26
Primeros pasitos
Primeros pasitos
Mensajes: 71
Registrado: 27 Dic 2011 12:51

Re: Se apaga en marcha. La vendo!!

Mensajepor vrdboy26 » 22 Oct 2012 09:44

Estupendo aporte compañero, gracias y un saludo !!!

Avatar de Usuario
JorgeVeraGS
Gurú de la F800GS
Gurú de la F800GS
Mensajes: 4299
Registrado: 14 Ago 2010 00:24
Ubicación: Pozuelo de Alarcón - Socio 164

Re: Se apaga en marcha. La vendo!!

Mensajepor JorgeVeraGS » 22 Oct 2012 12:16

ARGENTO escribió:Hola a todos: este post lo cree el año pasado cuando tuve el problema con la primer GS800 que tuve y que vendí porque no supieron detectar el fallo. "Suponían" (después de mil consultas) que era una pieza que esta junto a la bomba (creo que decían que era de aluminio) y que en las primeras se quemaba y la moto no andaba mas, pero en mi caso volvía a andar porque no llegaba a quemarse como sucedía en las primeras. p)
Se la vendí a ellos y saque una 0 KM que me duro 4.000 KM hasta que la caja de cambios dijo basta, porque vino con alguna falla (empezó a hacer un ruido raro el piñón). No quería una moto abierta y reparada (decidieron en Alemania después de un mes que no me cambiaban caja-motor, sino solo repuestos de la caja) así que nuevamente les deje la moto y me dieron una Trophy, que, cruzo dedos, será la que me haga mas feliz de las 3 3)


Esperemos que como se dice, que "a la tercerra va la vencidad" esa Trophy va a ser eterna!!!! ok:
www.motoadventure.es
Las actuales cabras: BMW F800GS + KTM 690 ER
Otras cabras: Vespino - Ducati Senda 50 - Montesas: Cota74 - Cota348 Trail - Cota349 (blanca) - Enduro 125H6 (amarilla) - Enduro 360H6 (roja) - Yamaha WR200 - Quad Yamaha Blaster 200 - Honda Dominator 650 - Suzuki Bandit 600 - BMW F650GS Mono - BMW F798GS TWIN Azul - BMW G650 XChallenge

Robert Salas
Primeros pasitos
Primeros pasitos
Mensajes: 30
Registrado: 25 Oct 2012 14:55

Re: Se apaga en marcha. La vendo!!

Mensajepor Robert Salas » 30 Oct 2012 13:47

Lastima amigo que tengas el problema mas aun cuando uno esta de viaje en medio de la nada, esperando soluciones tu problema y nos escribas para saber que hacer si algún momento nos ocurre algo parecido suerte y paciencia que así son los fierros.

Motorider26pc
Mensajes: 1
Registrado: 08 Nov 2016 22:58
Ubicación: oaxaca

Re: Se apaga en marcha. La vendo!!

Mensajepor Motorider26pc » 08 Nov 2016 23:06

Tengo una gs800 amarilla modelo 2009, lo mismo se apaga corriendo la lleve a un consesionario BMW en Puebla le colocaron el scaner y no arroja fallas, trate con otros tecnicos, uno de ellos me dijo que era la bomba de gasolina la compre y sigue haciendo lo mismo, una cosa me eh dado cuenta cuando voy en segunda comienza a apagarce, trato de neutralizarla enseguida y se establece, de igual manera la vuelvo a poner en marcha meto segunda, tercera sucesivamente, avanzo unos kilómetros y de nuevo se apaga, estoy desconcertado porque siendo una marca "buena" y de mucho prestigio me das tristeza porque trae este fallo.
Mi motocicleta tiene 27950 kilometros y en verdad aveces hasta da coraje la falla aun no a sido detectada ni por scaner, ni mucho menos por ningun tecnico, en una de esas fallas iba a ser arrollado por una camioneta en la autopista Mexico Puebla de Zaragoza, necesito ayuda gracias. ss)

ARGENTO
Primeros pasitos
Primeros pasitos
Mensajes: 60
Registrado: 15 Oct 2009 10:32
Ubicación: Colonia del Sacramento, URUGUAY

Re: Se apaga en marcha. La vendo!!

Mensajepor ARGENTO » 18 Jun 2017 22:46

Recién veo tu mensaje, lamento que antes no me haya llegado un aviso.
Un técnico me dijo tiempo después que puede haber sido un relay de la bomba que se calentaba y cortaba el suministro de combustible a la bomba. Que si le ponía el aerosol de aire a presión para limpiar contactos de computación (que enfría al instante) y el fallo desaparecía, era eso.
Espero te sirva a tí o a otros.


Volver a “Mecánica / asuntos técnicos”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado