Testigo presion aceite

asuntos relacionados con la mecánica de la moto y con problemas que puedan surgir.
Avatar de Usuario
gelete
Consolidando
Consolidando
Mensajes: 208
Registrado: 22 Sep 2013 16:35
Ubicación: Salamanca

Testigo presion aceite

Mensajepor gelete » 05 Ene 2015 14:12

Hola buenos dias.
Vereis es la segunda vez que me pasa. La primera fue hace un año en Pinguinos. Cuando hace mucho frio rondando los 0° C o menos y llevo un rato parado con la moto al ralenti despues de circular, es decir, que la moto ya esta caliente. Se me enciende el testigo de presion de aceite.
Hoy ha sido la segunda vez en la Itv despues de ir hasta alli llevaba un rato parado al ralenti y se me ha vuelto a encender.
Total que van dos veces con mucho frio, el motor caliente y con otro aceite diferente, en los dos casos mire el aceite y esta perfecto el nivel.
Con lo cual no me queda otra que pensar que el sensor se le va la pinza. Que opinais?

Enviado desde mi GT-I9001 usando Tapatalk 2

tempest1313
Consolidando
Consolidando
Mensajes: 284
Registrado: 15 Mar 2011 18:55
Ubicación: Badajo´

Re: Testigo presion aceite

Mensajepor tempest1313 » 05 Ene 2015 15:12

Empieza por el sensor.... tiene toda la pinta.

Avatar de Usuario
OscarRG
Consolidando
Consolidando
Mensajes: 222
Registrado: 24 Nov 2011 10:31

Re: Testigo presion aceite

Mensajepor OscarRG » 08 Ene 2015 21:27

gelete escribió:Hola buenos dias.
Vereis es la segunda vez que me pasa. La primera fue hace un año en Pinguinos. Cuando hace mucho frio rondando los 0° C o menos y llevo un rato parado con la moto al ralenti despues de circular, es decir, que la moto ya esta caliente. Se me enciende el testigo de presion de aceite.
Hoy ha sido la segunda vez en la Itv despues de ir hasta alli llevaba un rato parado al ralenti y se me ha vuelto a encender.
Total que van dos veces con mucho frio, el motor caliente y con otro aceite diferente, en los dos casos mire el aceite y esta perfecto el nivel.
Con lo cual no me queda otra que pensar que el sensor se le va la pinza. Que opinais?

Enviado desde mi GT-I9001 usando Tapatalk 2


A mi me ha pasado exactamente lo mismo. En la ITV, llevaba la moto un buen rato arrancada hasta que ha llegado mi turno, ya dentro, prueba de luces, claxón, humos, etc. (todo con la moto arrancada), paso a la prueba de frenada y ZAAASSSS!!!!! la luz del testigo del aceite que se enciende parpadeando acompañada del triangulo amarillo, me preocupo paro la moto, el de la ITV que me mira ¿que pasa?, -un aviso que no habia visto antes en mi moto- le digo. vuelvo a arrancar, la luz ya está apagada, pero a los 20 segundos se vuelve a encender, vuelvo a parar me bajo pongo el caballete, ya preocupado, no solo por la moto, ademas creia que no pasaba la ITV. El inspector me dice que saque la moto para hacerle la prueba de decibelios, arranco de nuevo, se enciende otra vez la luz y de repente salta el electroventilador y todos los indicadores del cuadro se apagan. Como estaba muy mosqueado compruebo el nivel de aceite de la moto delante del inspector (ya me daba igual la ITV, lo que me preocupaba era la moto), y el nivel correctisimo, ademas de un aceite limpio ya que tiene pocos kilometros desde el último cambio, el nivel del refrigerante correcto y todo aparentemente bien. Por fortuna he pasado la ITV y no me han puesto ningún fallo. Desde entonces no se me ha vuelto a encender ningún testigo. He buscado y rebuscado por internet que ha podido ocasionar este fallo. Parece ser que cuando la moto se calienta y requiere la asistencia del electroventilador, si este, por algún motivo no se acciona o no funciona, se enciende el testigo del aceite parpadeando acompañado del triangulo amarillo para indicarnos que algo no va bien. Despues de buscar la información necesaria he bajado al garaje y he metido la mano por el hueco del carenado izquierdo (motor frio y apagado) y he girado las aspas del ventilador con la mano, efectivamente a las aspas le costaban girar estaban como gripadas y sonaba como arena rozando. Despues de dar varias vueltas con la mano a las aspas del ventilador estas se han soltado por completo y ahora giran libremente. De momento no me ha vuelto a dar fallo alguno. He llegado a la conclusión, que despues de un par de salidas Off, en las que el barro ha sido el protagonista, el ventilador se ha atascado por acumulación de este, y aunque lavo siempre la moto a conciencia, siempre quedan restos de barro en los recovecos a los que no me gusta dar con la pistola a presión, por lo que espero que solo haya sido un fallo ocasional que me a ayudado a saber algo nuevo de mi moto que yo no conocia, por lo que despues de cada salida Off revisaré el electroventilador para que esto no me vuelva a ocurrir.
Si alguien tiene algo mas que añadir o aclarar, se lo agradecería, por que nunca está de mas saber otras opiniones sobre este mismo tema. Un saludo.

P.D. Perdón por el "tocho"

Avatar de Usuario
gelete
Consolidando
Consolidando
Mensajes: 208
Registrado: 22 Sep 2013 16:35
Ubicación: Salamanca

Re: Testigo presion aceite

Mensajepor gelete » 08 Ene 2015 22:08

OscarRG escribió:
gelete escribió:Hola buenos dias.
Vereis es la segunda vez que me pasa. La primera fue hace un año en Pinguinos. Cuando hace mucho frio rondando los 0° C o menos y llevo un rato parado con la moto al ralenti despues de circular, es decir, que la moto ya esta caliente. Se me enciende el testigo de presion de aceite.
Hoy ha sido la segunda vez en la Itv despues de ir hasta alli llevaba un rato parado al ralenti y se me ha vuelto a encender.
Total que van dos veces con mucho frio, el motor caliente y con otro aceite diferente, en los dos casos mire el aceite y esta perfecto el nivel.
Con lo cual no me queda otra que pensar que el sensor se le va la pinza. Que opinais?

Enviado desde mi GT-I9001 usando Tapatalk 2


A mi me ha pasado exactamente lo mismo. En la ITV, llevaba la moto un buen rato arrancada hasta que ha llegado mi turno, ya dentro, prueba de luces, claxón, humos, etc. (todo con la moto arrancada), paso a la prueba de frenada y ZAAASSSS!!!!! la luz del testigo del aceite que se enciende parpadeando acompañada del triangulo amarillo, me preocupo paro la moto, el de la ITV que me mira ¿que pasa?, -un aviso que no habia visto antes en mi moto- le digo. vuelvo a arrancar, la luz ya está apagada, pero a los 20 segundos se vuelve a encender, vuelvo a parar me bajo pongo el caballete, ya preocupado, no solo por la moto, ademas creia que no pasaba la ITV. El inspector me dice que saque la moto para hacerle la prueba de decibelios, arranco de nuevo, se enciende otra vez la luz y de repente salta el electroventilador y todos los indicadores del cuadro se apagan. Como estaba muy mosqueado compruebo el nivel de aceite de la moto delante del inspector (ya me daba igual la ITV, lo que me preocupaba era la moto), y el nivel correctisimo, ademas de un aceite limpio ya que tiene pocos kilometros desde el último cambio, el nivel del refrigerante correcto y todo aparentemente bien. Por fortuna he pasado la ITV y no me han puesto ningún fallo. Desde entonces no se me ha vuelto a encender ningún testigo. He buscado y rebuscado por internet que ha podido ocasionar este fallo. Parece ser que cuando la moto se calienta y requiere la asistencia del electroventilador, si este, por algún motivo no se acciona o no funciona, se enciende el testigo del aceite parpadeando acompañado del triangulo amarillo para indicarnos que algo no va bien. Despues de buscar la información necesaria he bajado al garaje y he metido la mano por el hueco del carenado izquierdo (motor frio y apagado) y he girado las aspas del ventilador con la mano, efectivamente a las aspas le costaban girar estaban como gripadas y sonaba como arena rozando. Despues de dar varias vueltas con la mano a las aspas del ventilador estas se han soltado por completo y ahora giran libremente. De momento no me ha vuelto a dar fallo alguno. He llegado a la conclusión, que despues de un par de salidas Off, en las que el barro ha sido el protagonista, el ventilador se ha atascado por acumulación de este, y aunque lavo siempre la moto a conciencia, siempre quedan restos de barro en los recovecos a los que no me gusta dar con la pistola a presión, por lo que espero que solo haya sido un fallo ocasional que me a ayudado a saber algo nuevo de mi moto que yo no conocia, por lo que despues de cada salida Off revisaré el electroventilador para que esto no me vuelva a ocurrir.
Si alguien tiene algo mas que añadir o aclarar, se lo agradecería, por que nunca está de mas saber otras opiniones sobre este mismo tema. Un saludo.

P.D. Perdón por el "tocho"


Muchas gracias lo miraré tiene sentido lo que dices. Últimamente yo también he tenido bastante barro

Avatar de Usuario
Blizz
Gurú de la F800GS
Gurú de la F800GS
Mensajes: 927
Registrado: 01 Jun 2012 14:55
Ubicación: Sierra de Madrid

Re: Testigo presion aceite

Mensajepor Blizz » 08 Ene 2015 23:17

Eso ya estaba en el foro. El año pasado justamente en Pingüinos en la cola para el desfile me pasó a mi. Paré enseguida y miré el nivel de aceite y al estar bien me acordé de haberlo leído en el foro. Mi electro estaba gripado del barro.

Saludos,

David
BMW R1200GS Adventure '15
Ex BMW F800GS '08

Avatar de Usuario
Fernene
Primeros pasitos
Primeros pasitos
Mensajes: 16
Registrado: 06 Sep 2012 17:41
Ubicación: Torrejón de Ardoz

Re: Testigo presion aceite

Mensajepor Fernene » 09 Ene 2015 11:15

A mi me pasó lo mismo varias veces pero en verano y la verdad es que te puede el miedito, revisaré el electro a ver si está gripado como decis. gracias por la ayuda

oskar
Gurú de la F800GS
Gurú de la F800GS
Mensajes: 1382
Registrado: 11 Dic 2011 21:58
Ubicación: la granja -segovia-
Contactar:

Re: Testigo presion aceite

Mensajepor oskar » 09 Ene 2015 11:48

Salvador hizo una pieza para que el barro no entre en el ventilador , yo la tengo y desde entonces perfecto.

Avatar de Usuario
gelete
Consolidando
Consolidando
Mensajes: 208
Registrado: 22 Sep 2013 16:35
Ubicación: Salamanca

Re: Testigo presion aceite

Mensajepor gelete » 09 Ene 2015 20:26

Pues efectivamente el ventilador no giraba. Estaba atorado.
Ojalá todos los problemas tuvieran tan fácil solución.
Muchas gracias

Avatar de Usuario
OscarRG
Consolidando
Consolidando
Mensajes: 222
Registrado: 24 Nov 2011 10:31

Re: Testigo presion aceite

Mensajepor OscarRG » 09 Ene 2015 20:42

oskar escribió:Salvador hizo una pieza para que el barro no entre en el ventilador , yo la tengo y desde entonces perfecto.


Como puedo conseguir esta pieza? he mirado en la pagina de SYRAC y no aparece. Alguna foto?

oskar
Gurú de la F800GS
Gurú de la F800GS
Mensajes: 1382
Registrado: 11 Dic 2011 21:58
Ubicación: la granja -segovia-
Contactar:

Re: Testigo presion aceite

Mensajepor oskar » 09 Ene 2015 22:04

OscarRG escribió:
oskar escribió:Salvador hizo una pieza para que el barro no entre en el ventilador , yo la tengo y desde entonces perfecto.


Como puedo conseguir esta pieza? he mirado en la pagina de SYRAC y no aparece. Alguna foto?

Habla con Salvador o busca por el foro , yo todavía tengo la moto en el taller y no puedo hacer la foto , también lo puso clypeata. Suerte.

oskar
Gurú de la F800GS
Gurú de la F800GS
Mensajes: 1382
Registrado: 11 Dic 2011 21:58
Ubicación: la granja -segovia-
Contactar:

Re: Testigo presion aceite

Mensajepor oskar » 09 Ene 2015 22:51

En un post titulado " cubrecarter , silencioso y mas novedades" en la página 5 hay fotos lo llama spoiler antibarro.

Avatar de Usuario
OscarRG
Consolidando
Consolidando
Mensajes: 222
Registrado: 24 Nov 2011 10:31

Re: Testigo presion aceite

Mensajepor OscarRG » 10 Ene 2015 14:48

oskar escribió:En un post titulado " cubrecarter , silencioso y mas novedades" en la página 5 hay fotos lo llama spoiler antibarro.

Ok . Muchas gracias.
Pero despues de ver las fotos del spoiler antibarro...¿creeis que puede afectar en algo a la correcta refrigeración del motor?

oskar
Gurú de la F800GS
Gurú de la F800GS
Mensajes: 1382
Registrado: 11 Dic 2011 21:58
Ubicación: la granja -segovia-
Contactar:

Re: Testigo presion aceite

Mensajepor oskar » 10 Ene 2015 21:15

OscarRG escribió:
oskar escribió:En un post titulado " cubrecarter , silencioso y mas novedades" en la página 5 hay fotos lo llama spoiler antibarro.

Ok . Muchas gracias.
Pero despues de ver las fotos del spoiler antibarro...¿creeis que puede afectar en algo a la correcta refrigeración del motor?

el motor se refriguera por liquido , que viene del radiador y esta pieza esta por debajo del radiador en posicion horizontal con lo cual no afecta para nada a la refrigeracion. oe: oe: oe:

worf
Consolidando
Consolidando
Mensajes: 109
Registrado: 24 Sep 2010 12:41
Ubicación: Miralcamp - Lleida

Re: Testigo presion aceite

Mensajepor worf » 12 Sep 2018 12:34

Estoy con el mismo problema, se me encienden las luces que indicáis en caliente y en ralenti, miro el el ventilador y le cuesta girar con un ruido de arrastre. Lo que no he encontrado en el hilo es la solución, alguien que lo haya solucionado podría comentar como lo ha hecho.

Muchas gracias.

ismaelo
Primeros pasitos
Primeros pasitos
Mensajes: 39
Registrado: 03 Mar 2012 14:13
Ubicación: Isbilya

Re: Testigo presion aceite

Mensajepor ismaelo » 15 Sep 2018 10:07

En los casos explicados era que el ventilador no giraba por barro. Han limpiado y desbloqueado y ya está.
Si no es tu caso puede que tengas mal el ventilador, con la mano debe girar suave, libre y sin ruidos.


Volver a “Mecánica / asuntos técnicos”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados