Se apaga Display en arranque en frio

asuntos relacionados con la mecánica de la moto y con problemas que puedan surgir.
ningunno
Mensajes: 5
Registrado: 23 Nov 2011 21:58

Se apaga Display en arranque en frio

Mensajepor ningunno » 09 Ago 2017 23:09

Hola a todos

Os comparto un video de un "problema" que me reproduce la moto cuando la arranco en frio, una vez la moto esta caliente ya no sucede
Vereis que se apaga el display pero la moto sigue en marcha y se nota un ligero incremento de las revoluciones
He mirado si el alternador carga y que la bateria este bien, y aparentemente no parece que nada de esto funcione mal. De echo el pasado año fue cambiado el regulador y dos veces el bobinado del strator.
Se agradece cuaqluier ayuda.

[youtube]https://youtu.be/-tL6T2-frik[/youtube]

Gracias a todos

Avatar de Usuario
michi
Primeros pasitos
Primeros pasitos
Mensajes: 75
Registrado: 01 Sep 2016 12:06
Ubicación: Galicia

Re: Se apaga Display en arranque en frio

Mensajepor michi » 10 Ago 2017 11:00

No tengo ni idea pero me ha llamado la atención que hayas cambiado dos veces en un año el bobinado.

ningunno
Mensajes: 5
Registrado: 23 Nov 2011 21:58

Re: Se apaga Display en arranque en frio

Mensajepor ningunno » 11 Ago 2017 14:31

Si, la primera porque estaba mal y pensando que solo seria el bobinado, tiramos para adelante, resulto que tambien estaba mal el regulador, se volvio a quemar el bobinado y hubo que reemplazar las dos cosas.
Por suerte, los del taller (ADN Motos en Madrid) que son unos profesionales de alto nivel, asumieron todo lo que no fuese el regulador. Y ahora esto...... que cuando menos resulta curisoso porque no aprecio ningun otro comportamiento extraño.


Volver a “Mecánica / asuntos técnicos”

¿Quién está conectado?

Usuarios navegando por este Foro: casas y 3 invitados