Ralentí irregular y paro de motor

asuntos relacionados con la mecánica de la moto y con problemas que puedan surgir.
Avatar de Usuario
Matojo
Consolidando
Consolidando
Mensajes: 316
Registrado: 08 Ago 2015 16:19
Ubicación: Madrid
Agradecimiento recibido: 7 veces

Re: Ralentí irregular y paro de motor

Mensaje por Matojo »

jotajota escribió:Hola Matojo.
Quieres decir que has solucionado el problema?
O que ya hiciste ambas cosas sin exito..
Perdón, que es verdad que queda un poco ambiguo. Sigue el problema.

Enviado desde mi MI 5s mediante Tapatalk




pmejuto
Primeros pasitos
Primeros pasitos
Mensajes: 58
Registrado: 02 Oct 2017 11:50
Ubicación: Galicia
Agradecimiento recibido: 6 veces

Re: Ralentí irregular y paro de motor

Mensaje por pmejuto »

Matojo escribió:
jotajota escribió:Hola Matojo.
Quieres decir que has solucionado el problema?
O que ya hiciste ambas cosas sin exito..
Perdón, que es verdad que queda un poco ambiguo. Sigue el problema.

Enviado desde mi MI 5s mediante Tapatalk
Hola
Has solucionado? A mi me empieza a hacer ralentí irregular, leve, pero empieza con 80.000km. Acabo de hacer la revisión completa. Se le ha hecho todo lo necesario menos reglaje porque estaba en el rango de holguras
A ver si das con el fallo
Saludos

Enviado desde mi ONEPLUS A6003 mediante Tapatalk


Avatar de Usuario
Matojo
Consolidando
Consolidando
Mensajes: 316
Registrado: 08 Ago 2015 16:19
Ubicación: Madrid
Agradecimiento recibido: 7 veces

Re: Ralentí irregular y paro de motor

Mensaje por Matojo »

pmejuto escribió:
Matojo escribió:
jotajota escribió:Hola Matojo.
Quieres decir que has solucionado el problema?
O que ya hiciste ambas cosas sin exito..
Perdón, que es verdad que queda un poco ambiguo. Sigue el problema.

Enviado desde mi MI 5s mediante Tapatalk
Hola
Has solucionado? A mi me empieza a hacer ralentí irregular, leve, pero empieza con 80.000km. Acabo de hacer la revisión completa. Se le ha hecho todo lo necesario menos reglaje porque estaba en el rango de holguras
A ver si das con el fallo
Saludos

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
Sigo sin solución... Nos vamos contando.

Enviado desde mi MI 5s mediante Tapatalk


pmejuto
Primeros pasitos
Primeros pasitos
Mensajes: 58
Registrado: 02 Oct 2017 11:50
Ubicación: Galicia
Agradecimiento recibido: 6 veces

Re: Ralentí irregular y paro de motor

Mensaje por pmejuto »

Matojo escribió:
pmejuto escribió:
Matojo escribió:
jotajota escribió:Hola Matojo.
Quieres decir que has solucionado el problema?
O que ya hiciste ambas cosas sin exito..
Perdón, que es verdad que queda un poco ambiguo. Sigue el problema.

Enviado desde mi MI 5s mediante Tapatalk
Hola
Has solucionado? A mi me empieza a hacer ralentí irregular, leve, pero empieza con 80.000km. Acabo de hacer la revisión completa. Se le ha hecho todo lo necesario menos reglaje porque estaba en el rango de holguras
A ver si das con el fallo
Saludos

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
Sigo sin solución... Nos vamos contando.

Enviado desde mi MI 5s mediante Tapatalk
Que dices? Pero cuanto hace que tienes la moto con ese problema en el taller sin que le den solución?

Enviado desde mi ONEPLUS A6003 mediante Tapatalk


Avatar de Usuario
Matojo
Consolidando
Consolidando
Mensajes: 316
Registrado: 08 Ago 2015 16:19
Ubicación: Madrid
Agradecimiento recibido: 7 veces

Re: Ralentí irregular y paro de motor

Mensaje por Matojo »

pmejuto escribió:
Matojo escribió:
pmejuto escribió:
Matojo escribió:Perdón, que es verdad que queda un poco ambiguo. Sigue el problema.

Enviado desde mi MI 5s mediante Tapatalk
Hola
Has solucionado? A mi me empieza a hacer ralentí irregular, leve, pero empieza con 80.000km. Acabo de hacer la revisión completa. Se le ha hecho todo lo necesario menos reglaje porque estaba en el rango de holguras
A ver si das con el fallo
Saludos

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
Sigo sin solución... Nos vamos contando.

Enviado desde mi MI 5s mediante Tapatalk
Que dices? Pero cuanto hace que tienes la moto con ese problema en el taller sin que le den solución?

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
Noviembre, y entre navidades y coronavirus...
La opción que me da es cambiar piezas.

Enviado desde mi MI 5s mediante Tapatalk


pmejuto
Primeros pasitos
Primeros pasitos
Mensajes: 58
Registrado: 02 Oct 2017 11:50
Ubicación: Galicia
Agradecimiento recibido: 6 veces

Re: Ralentí irregular y paro de motor

Mensaje por pmejuto »

Matojo escribió:
pmejuto escribió:
Matojo escribió:
pmejuto escribió:Hola
Has solucionado? A mi me empieza a hacer ralentí irregular, leve, pero empieza con 80.000km. Acabo de hacer la revisión completa. Se le ha hecho todo lo necesario menos reglaje porque estaba en el rango de holguras
A ver si das con el fallo
Saludos

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
Sigo sin solución... Nos vamos contando.

Enviado desde mi MI 5s mediante Tapatalk
Que dices? Pero cuanto hace que tienes la moto con ese problema en el taller sin que le den solución?

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
Noviembre, y entre navidades y coronavirus...
La opción que me da es cambiar piezas.

Enviado desde mi MI 5s mediante Tapatalk
Buenas.
Acabo de hacerle la diagnosis a mi moto y me da lo siguienteImagen

Enviado desde mi ONEPLUS A6003 mediante Tapatalk


Avatar de Usuario
Matojo
Consolidando
Consolidando
Mensajes: 316
Registrado: 08 Ago 2015 16:19
Ubicación: Madrid
Agradecimiento recibido: 7 veces

Re: Ralentí irregular y paro de motor

Mensaje por Matojo »

Alguna novedad??

XTR
Gurú de la F800GS
Gurú de la F800GS
Mensajes: 2167
Registrado: 09 Dic 2013 18:14
Ubicación: BCN.
Agradecido : 117 veces
Agradecimiento recibido: 54 veces

Re: Ralentí irregular y paro de motor

Mensaje por XTR »

Matojo escribió:
15 May 2020 17:00
Alguna novedad??
Si, mi comunidad, pasa a fase 0,5.. ok:

pmejuto
Primeros pasitos
Primeros pasitos
Mensajes: 58
Registrado: 02 Oct 2017 11:50
Ubicación: Galicia
Agradecimiento recibido: 6 veces

Re: Ralentí irregular y paro de motor

Mensaje por pmejuto »

pmejuto escribió:
Matojo escribió:
pmejuto escribió:
Matojo escribió:Sigo sin solución... Nos vamos contando.

Enviado desde mi MI 5s mediante Tapatalk
Que dices? Pero cuanto hace que tienes la moto con ese problema en el taller sin que le den solución?

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
Noviembre, y entre navidades y coronavirus...
La opción que me da es cambiar piezas.

Enviado desde mi MI 5s mediante Tapatalk
Buenas.
Acabo de hacerle la diagnosis a mi moto y me da lo siguienteImagen

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
Hola de nuevo a todos.
Después de esta diagnosis y de cambiar el sensor (153€) sigue igual. Mirare la bomba de combustible y su filtro a ver si va por ahí
Vs

Enviado desde mi ONEPLUS A6003 mediante Tapatalk


Avatar de Usuario
Matojo
Consolidando
Consolidando
Mensajes: 316
Registrado: 08 Ago 2015 16:19
Ubicación: Madrid
Agradecimiento recibido: 7 veces

Re: Ralentí irregular y paro de motor

Mensaje por Matojo »

pmejuto escribió:
pmejuto escribió:
Matojo escribió:
pmejuto escribió:Que dices? Pero cuanto hace que tienes la moto con ese problema en el taller sin que le den solución?

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
Noviembre, y entre navidades y coronavirus...
La opción que me da es cambiar piezas.

Enviado desde mi MI 5s mediante Tapatalk
Buenas.
Acabo de hacerle la diagnosis a mi moto y me da lo siguienteImagen

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
Hola de nuevo a todos.
Después de esta diagnosis y de cambiar el sensor (153€) sigue igual. Mirare la bomba de combustible y su filtro a ver si va por ahí
Vs

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
Igual que yo, además del reglaje de válvulas.

Enviado desde mi MI 5s mediante Tapatalk


pmejuto
Primeros pasitos
Primeros pasitos
Mensajes: 58
Registrado: 02 Oct 2017 11:50
Ubicación: Galicia
Agradecimiento recibido: 6 veces

Re: Ralentí irregular y paro de motor

Mensaje por pmejuto »

Matojo escribió:
pmejuto escribió:
pmejuto escribió:
Matojo escribió:Noviembre, y entre navidades y coronavirus...
La opción que me da es cambiar piezas.

Enviado desde mi MI 5s mediante Tapatalk
Buenas.
Acabo de hacerle la diagnosis a mi moto y me da lo siguienteImagen

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
Hola de nuevo a todos.
Después de esta diagnosis y de cambiar el sensor (153€) sigue igual. Mirare la bomba de combustible y su filtro a ver si va por ahí
Vs

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
Igual que yo, además del reglaje de válvulas.

Enviado desde mi MI 5s mediante Tapatalk
Podria ser una bobina de una bujia? Yo tenia una con sintomas de humedad

Enviado desde mi ONEPLUS A6003 mediante Tapatalk


pmejuto
Primeros pasitos
Primeros pasitos
Mensajes: 58
Registrado: 02 Oct 2017 11:50
Ubicación: Galicia
Agradecimiento recibido: 6 veces

Re: Ralentí irregular y paro de motor

Mensaje por pmejuto »

pmejuto escribió:
Matojo escribió:
pmejuto escribió:
pmejuto escribió:Buenas.
Acabo de hacerle la diagnosis a mi moto y me da lo siguienteImagen

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
Hola de nuevo a todos.
Después de esta diagnosis y de cambiar el sensor (153€) sigue igual. Mirare la bomba de combustible y su filtro a ver si va por ahí
Vs

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
Igual que yo, además del reglaje de válvulas.

Enviado desde mi MI 5s mediante Tapatalk
Podria ser una bobina de una bujia? Yo tenia una con sintomas de humedad

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
Hola a todos
He solucionado el tema en mi moto. He conectado el GS-911 y he hecho una funcion que resetea todos los actuadores a valores de fabrica (acelerador, sensor de marchas, ralenti, etc...). Después de eso la moto.vuelve a reaprenderlos. Ahora el ralentí vuelve a ser como debe
Espero que ayude
Saludos

Enviado desde mi ONEPLUS A6003 mediante Tapatalk


Avatar de Usuario
Matojo
Consolidando
Consolidando
Mensajes: 316
Registrado: 08 Ago 2015 16:19
Ubicación: Madrid
Agradecimiento recibido: 7 veces

Re: Ralentí irregular y paro de motor

Mensaje por Matojo »

pmejuto escribió:
pmejuto escribió:
Matojo escribió:
pmejuto escribió:Hola de nuevo a todos.
Después de esta diagnosis y de cambiar el sensor (153€) sigue igual. Mirare la bomba de combustible y su filtro a ver si va por ahí
Vs

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
Igual que yo, además del reglaje de válvulas.

Enviado desde mi MI 5s mediante Tapatalk
Podria ser una bobina de una bujia? Yo tenia una con sintomas de humedad

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
Hola a todos
He solucionado el tema en mi moto. He conectado el GS-911 y he hecho una funcion que resetea todos los actuadores a valores de fabrica (acelerador, sensor de marchas, ralenti, etc...). Después de eso la moto.vuelve a reaprenderlos. Ahora el ralentí vuelve a ser como debe
Espero que ayude
Saludos

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
Espero que así sea y no vuelva el problema, a mí eso no me ha servido.

Enviado desde mi MI 5s mediante Tapatalk


Responder

Volver a “Mecánica / asuntos técnicos”