Solo arranca en neutro

asuntos relacionados con la mecánica de la moto y con problemas que puedan surgir.
Responder
Avatar de Usuario
Zyrov
Primeros pasitos
Primeros pasitos
Mensajes: 69
Registrado: 28 Feb 2018 09:21
Ubicación: Murcia

Solo arranca en neutro

Mensaje por Zyrov » 13 Nov 2018 14:47

Buenas tardes a todos,

Desde hace unos días solo puedo arrancar si la moto tiene puesta la marcha neutral aunque mantengo la maneta de embrague cogida.

Alguien sabe como arreglarlo o donde esta el switch que lo controla?

Un saludo!!!



Avatar de Usuario
BOTARILO
Consolidando
Consolidando
Mensajes: 258
Registrado: 27 Oct 2016 16:43
Ubicación: Bizkaia

Re: Solo arranca en neutro

Mensaje por BOTARILO » 13 Nov 2018 15:09

Sensor de la pata de cabra?


Enviado desde mi iPhone utilizando Tapatalk
F 800 GS Adventure

koriako
Primeros pasitos
Primeros pasitos
Mensajes: 60
Registrado: 21 Oct 2017 10:40
Ubicación: CCMM

Re: Solo arranca en neutro

Mensaje por koriako » 13 Nov 2018 15:35

Recoge la pata cabra o no te arrancará aunque tires de embrague.

Avatar de Usuario
JorgeAndres
Primeros pasitos
Primeros pasitos
Mensajes: 23
Registrado: 02 Oct 2017 10:21
Ubicación: el escorial

Re: Solo arranca en neutro

Mensaje por JorgeAndres » 13 Nov 2018 17:25

O el sensor del embrague
BMW F 700GS 2013
KTM 530 EXC 2008
KTM 200 EXC 2007 kd:

Avatar de Usuario
Zyrov
Primeros pasitos
Primeros pasitos
Mensajes: 69
Registrado: 28 Feb 2018 09:21
Ubicación: Murcia

Re: Solo arranca en neutro

Mensaje por Zyrov » 13 Nov 2018 17:33

Buenas tardes,

Gracias por las respuestas. No es el sensor de la pata de cabra, el problema es el embrague. Hasta ahora he podido arrancar con cualquier marcha metida manteniendo cogido el embrague.

Avatar de Usuario
Zyrov
Primeros pasitos
Primeros pasitos
Mensajes: 69
Registrado: 28 Feb 2018 09:21
Ubicación: Murcia

Re: Solo arranca en neutro

Mensaje por Zyrov » 13 Nov 2018 17:34

JorgeAndres escribió:O el sensor del embrague

Sabes donde esta?

Gracias!!

Avatar de Usuario
beto
Gurú de la F800GS
Gurú de la F800GS
Mensajes: 1078
Registrado: 05 Nov 2015 22:16
Ubicación: Almeria
Agradecimiento recibido: 10 veces

Re: Solo arranca en neutro

Mensaje por beto » 13 Nov 2018 19:49

En la misma maneta esta, desmontala. Es una pieza metalica q suena "clic" cuando coges la maneta. Lo mas seguro es que este sucia. Echale limpiacontactos.
Para desmontar la maneta suelta el cable del embrague abajo en el pie izquierdo, lleva un prisionero, y luego en la maneta lleva tuerca y contratuerca.
Saludos

Enviado desde mi SM-G955F mediante Tapatalk

Avatar de Usuario
Zyrov
Primeros pasitos
Primeros pasitos
Mensajes: 69
Registrado: 28 Feb 2018 09:21
Ubicación: Murcia

Re: Solo arranca en neutro

Mensaje por Zyrov » 14 Nov 2018 00:43

beto escribió:En la misma maneta esta, desmontala. Es una pieza metalica q suena "clic" cuando coges la maneta. Lo mas seguro es que este sucia. Echale limpiacontactos.
Para desmontar la maneta suelta el cable del embrague abajo en el pie izquierdo, lleva un prisionero, y luego en la maneta lleva tuerca y contratuerca.
Saludos

Enviado desde mi SM-G955F mediante Tapatalk
Muchisimas gracias Beto!

Mañana le echaré un vistazo, seguro que es eso.

Avatar de Usuario
Zyrov
Primeros pasitos
Primeros pasitos
Mensajes: 69
Registrado: 28 Feb 2018 09:21
Ubicación: Murcia

Re: Solo arranca en neutro

Mensaje por Zyrov » 14 Nov 2018 19:52

Tal como me dijiste desmonté la maneta y limpie el switch y ahora va perfecto.

Aprovechandome de tus conocimientos, sabrias decirme para que sirve la ruedecita que aprieta el muelle que lleva la maneta???

Muchisimas gracias!

Avatar de Usuario
JIAS
Master de la F800GS
Master de la F800GS
Mensajes: 849
Registrado: 31 Ene 2011 21:55
Ubicación: logroño

Re: Solo arranca en neutro

Mensaje por JIAS » 14 Nov 2018 21:26

por si os sirve de ayuda yo lo cambie el otro dia lo pedi en la bmw y me soplaron 29 eurazos por curiosidad fui a preguntar a una tienda de electronica si tenian esa pieza me dijeron que era un fin de carrera y sorpresa valia 80 centimos .

Avatar de Usuario
beto
Gurú de la F800GS
Gurú de la F800GS
Mensajes: 1078
Registrado: 05 Nov 2015 22:16
Ubicación: Almeria
Agradecimiento recibido: 10 veces

Re: Solo arranca en neutro

Mensaje por beto » 14 Nov 2018 22:21

Zyrov escribió:Tal como me dijiste desmonté la maneta y limpie el switch y ahora va perfecto.

Aprovechandome de tus conocimientos, sabrias decirme para que sirve la ruedecita que aprieta el muelle que lleva la maneta???

Muchisimas gracias!
Para tensar el cable del embrague ( en toeria en latiguillo se tiene que quedar creo recordar a 5mm de separacion) y abajo en el prisionero tambien se puede tensar en mayor medida, echale grasa de litio un poco para que vaya bien fluido. Es recomendable una vez el año hacerlo en el cable del gas y en el del embrague para que evitar su desgaste, sobre todo si tragas mucho polvo en off.
Saludos

Enviado desde mi SM-G955F mediante Tapatalk

Tomypirata
Primeros pasitos
Primeros pasitos
Mensajes: 74
Registrado: 17 Ene 2016 10:01
Ubicación: Tenerife

Re: Solo arranca en neutro

Mensaje por Tomypirata » 06 Dic 2018 21:30

beto escribió:En la misma maneta esta, desmontala. Es una pieza metalica q suena "clic" cuando coges la maneta. Lo mas seguro es que este sucia. Echale limpiacontactos.
Para desmontar la maneta suelta el cable del embrague abajo en el pie izquierdo, lleva un prisionero, y luego en la maneta lleva tuerca y contratuerca.
Saludos

Enviado desde mi SM-G955F mediante Tapatalk
Hola Beto, esto me está pasando y cada vez más y más, por casualidad no tendrás fotos o vídeo de ello para hacerlo yo mismo y estar más seguro .....
Te lo agradecería bastante

Avatar de Usuario
beto
Gurú de la F800GS
Gurú de la F800GS
Mensajes: 1078
Registrado: 05 Nov 2015 22:16
Ubicación: Almeria
Agradecimiento recibido: 10 veces

Re: Solo arranca en neutro

Mensaje por beto » 06 Dic 2018 21:46

No tengo ninguno la verdad, en el reprom viene bien paso a paso como hacerlo con imagenes, pero ahora no puedo buscarlo porque no tengo el pc a mano. La semana q viene si quieres lo busco.
Saludos

Enviado desde mi SM-G955F mediante Tapatalk

Tomypirata
Primeros pasitos
Primeros pasitos
Mensajes: 74
Registrado: 17 Ene 2016 10:01
Ubicación: Tenerife

Re: Solo arranca en neutro

Mensaje por Tomypirata » 07 Dic 2018 08:12

beto escribió:No tengo ninguno la verdad, en el reprom viene bien paso a paso como hacerlo con imagenes, pero ahora no puedo buscarlo porque no tengo el pc a mano. La semana q viene si quieres lo busco.
Saludos

Enviado desde mi SM-G955F mediante Tapatalk
Mil gracias Beto, he estado buscando y encontré algo pero las fotos no salen, si puedes,, te lo agradezco para no meter la pata....

Avatar de Usuario
Zyrov
Primeros pasitos
Primeros pasitos
Mensajes: 69
Registrado: 28 Feb 2018 09:21
Ubicación: Murcia

Re: Solo arranca en neutro

Mensaje por Zyrov » 07 May 2019 09:19

Buenos dias,

Desmonté la maneta y desmonté el switch y lo limpié pero nada. He intentado comprobar su funcionamiento con un tester pero los contactos estan muy al fondo y juntos y me es imposible.
Me da la sensación de que es un interruptor que puedo encontrar en una tienda de electronica. Alguien sabe la referencia o donde encontrarlo?
Muchas gracias como siempre por vuestra sabiduria compartida!

Responder

Volver a “Mecánica / asuntos técnicos”