Página 1 de 1

Tema Consumo - le pasa algo a mi cuadro de instrumentos?

Publicado: 04 Jun 2019 11:20
por UNOTURBO
hola de nuevo , compre mi F650GS Twin hace 1 mes mas o menos (solo la uso el fin de semana) y le hice 3 depositos con este resultado ( simpre reposte en la misma gasolinera y siempre lleno hasta arriba)

1º Deposito : Conduccion rapida se encendio la luz de reserva a los 240 km.
2º Deposito : Conduccion normal carreteras nacionales: se encendio la luz de reserva 295km
3º Deposito : Conduccion tranquila carreteras secundarias : se me encendio la luz de reserva 359km y aun tenia
2 rayas en el marcador del cuadro, llegue a la gasolinera con 378 km.

algo que veo es que cuando lleno las rayas no bajan progresivamente la primera que es muy gorda se apago con 270 kilómetros y luego bajan muy rapido,
el consume que me marca el ordenador es de 4.0
por que tengo esa diferencia de kilómetros?
Cuantos hacéis vosotros con un deposito?

Re: Tema Consumo - le pasa algo a mi cuadro de instrumentos?

Publicado: 04 Jun 2019 11:23
por fmoreno
Investiga un poquito en el foro, y verás que ese tema ya está muy comentado y explicado.
Todo lo que te pasa es normal en este modelo, el indicador funciona así.
Cuando le cojas el truquillo a las peculiaridades, no lo verás tan raro.

Consumo a velocidades legales, 4,5 litros más o menos.

Enviado desde mi SM-J530F mediante Tapatalk


Re: Tema Consumo - le pasa algo a mi cuadro de instrumentos?

Publicado: 04 Jun 2019 11:24
por djpaliobcn
Yo puedo hablar por la 800GSA pero ronda los 5 a los 100. Llevo 25L
Ciudad entera hago 400 apurados
Carretera secundaria 500km
Mixto se enciende reserva sobre los 400

Desde el móvil
F800GSA'15


Re: Tema Consumo - le pasa algo a mi cuadro de instrumentos?

Publicado: 04 Jun 2019 15:43
por erbemeta
Yo llevo unos cuanto años con la 800 y me pasa como con mi mujer, cuanto más tiempo llevo con ella, menos la entiendo...

Lo que se, que cuando entra en reserva, antes de 60km tengo que echarle


Enviado desde mi iPhone utilizando Tapatalk

Re: Tema Consumo - le pasa algo a mi cuadro de instrumentos?

Publicado: 04 Jun 2019 17:08
por veloç
Yo llevo una 700 desde diciembre de 2013. Las rayas no se mueven hasta que llegas a medio depósito, y es a partir de ahí donde van bajando. Funciona así.
En cuanto a las variaciones de consumo según la conducción, pues sí, también me pasa. Se mueve entre menos de 4 litros en conducción suave, a los casi 6 por ciudad.

Re: Tema Consumo - le pasa algo a mi cuadro de instrumentos?

Publicado: 04 Jun 2019 18:40
por Dapan
erbemeta escribió:
04 Jun 2019 15:43
Yo llevo unos cuanto años con la 800 y me pasa como con mi mujer, cuanto más tiempo llevo con ella, menos la entiendo...

Lo que se, que cuando entra en reserva, antes de 60km tengo que echarle


Enviado desde mi iPhone utilizando Tapatalk
Otro que le pasa igual,solo que yo tengo una 700

Re: Tema Consumo - le pasa algo a mi cuadro de instrumentos?

Publicado: 04 Jun 2019 20:32
por Zaba
Dado lo irregular del deposito, el marcador de combustible del mismo no empieza a bajar hasta que no queda aproximadamente la mitad. Ahí es cuando el aforador comienza a funcionar.
Dicho esto, cuando empieza a bajar la primera raya, queda aproximadamente la mitad, esto es 8 litros, de los cuales la mitad aprox, es la reserva.
Por tanto con el consumo de cuatro y poco, podrás hacer tranquilamente 150 kms. Unos 80/90 hasta que se te encienda la reserva.
Como bien has podido apreciar, los consumos varian en función de las exigencias de uso.
Con un deposito he llegad a hacer mas de 500 kms.
Animo y disfruta.

Re: Tema Consumo - le pasa algo a mi cuadro de instrumentos?

Publicado: 04 Jun 2019 22:19
por erbemeta
Zaba escribió:Dado lo irregular del deposito, el marcador de combustible del mismo no empieza a bajar hasta que no queda aproximadamente la mitad. Ahí es cuando el aforador comienza a funcionar.
Dicho esto, cuando empieza a bajar la primera raya, queda aproximadamente la mitad, esto es 8 litros, de los cuales la mitad aprox, es la reserva.
Por tanto con el consumo de cuatro y poco, podrás hacer tranquilamente 150 kms. Unos 80/90 hasta que se te encienda la reserva.
Como bien has podido apreciar, los consumos varian en función de las exigencias de uso.
Con un deposito he llegad a hacer mas de 500 kms.
Animo y disfruta.
Palabra del señor!!!Imagen


Enviado desde mi iPhone utilizando Tapatalk

Re: Tema Consumo - le pasa algo a mi cuadro de instrumentos?

Publicado: 04 Jun 2019 22:32
por Rgv
Y la reserva que os dura más o menos ?

Re: Tema Consumo - le pasa algo a mi cuadro de instrumentos?

Publicado: 04 Jun 2019 23:29
por Dapan
Yo volviendo de la conce de Galicia se encendió reserva y cuando reposte llevaba 75km recorridos

Re: Tema Consumo - le pasa algo a mi cuadro de instrumentos?

Publicado: 05 Jun 2019 20:23
por Taira
Yo hable de este tema, y raro es lo que pasa en mi caso, normalmente hace 280 y aun le quedan 3 litros para terminar la reserva. Tengo el modelo 800gs. Hay veces por nacionales o campo que puedo hacer 300 y aun la reserva no se enciende, y si subo de 120, el deposito 230 y entra en reserva (podria estirarlo a 280-300). Decir que tengo ruedas mixtas y suelo viajar con los baules.