Se me paro la moto en marcha!!!!

asuntos relacionados con la mecánica de la moto y con problemas que puedan surgir.
Responder
lopez10000
Primeros pasitos
Primeros pasitos
Mensajes: 70
Registrado: 02 Oct 2013 22:48

Se me paro la moto en marcha!!!!

Mensaje por lopez10000 » 06 Ago 2019 06:55

Buenas, ayer a 20 metros de la puerta del garaje y en la marcha 3 se me paro el motor de la moto, ya parado enciendo la moto y abro la puerta del garage y empiezo a bajar la rampa y otra vez se me vuelve parar la moto...
El depósito lo traigo llevo de gasolina y esto me lo hizo ayer sobre las 23:30!!!!! La bomba de gasolina Bosch se la cambie el año pasado!!!!!
Tengo que decir que en los últimos 2 meses me falló 2 veces al poner el contacto y arrancar la moto antes de que finalizará el reseteo!!!!!!!
Que le puede pasar?



agamerma
Mensajes: 4
Registrado: 08 May 2018 08:06
Ubicación: Madrid
Agradecido : 7 veces
Agradecimiento recibido: 1 vez

Re: Se me paro la moto en marcha!!!!

Mensaje por agamerma » 06 Ago 2019 07:36

Lo más chorra que podría ser es el sensor de la pata de cabra, eso sí, si también se para en punto muerto lo puedes descartar. Suerte.

Avatar de Usuario
BIERGS
Moderador
Moderador
Mensajes: 4577
Registrado: 12 May 2010 18:07
Ubicación: VALENCIA (MONCADA)

Re: Se me paro la moto en marcha!!!!

Mensaje por BIERGS » 06 Ago 2019 09:27

Mira a ver los bornes de la batería, a mi me paso algo parecido hace poco,

Enviado desde mi ALP-L09 mediante Tapatalk

[color=#FF0000]F800GS 30 ANIVERSARIO[/color]
[color=#FF8000]Socio club F800GS[/color]
[img]http://i.imgur.com/ofKVeLd.jpg[/img]

lopez10000
Primeros pasitos
Primeros pasitos
Mensajes: 70
Registrado: 02 Oct 2013 22:48

Re: Se me paro la moto en marcha!!!!

Mensaje por lopez10000 » 06 Ago 2019 10:53

La moto no se para en Punto muerto ,como dije antes estaba llegando a casa para meterla en el garaje ybiba en marcha 3 y se me paro se repente!!!! La vuelvo a arrancar y bajando la rampa del garage en marcha 1 se me vuelve parar el motor.... Algo rarísimo!!!!!
Echaré un vistazo al sesor de la pata y a los bornes de la batería para ir descartando!!!!

lopez10000
Primeros pasitos
Primeros pasitos
Mensajes: 70
Registrado: 02 Oct 2013 22:48

Re: Se me paro la moto en marcha!!!!

Mensaje por lopez10000 » 06 Ago 2019 17:48

He revisado los bornes de la batería y el contacto de la pata lateral y aparentemente está todo bien. A continuación fui dar una vuelta de 20 minutos y a ido bien. No entiendo q le pudo pasar ayer para apagarse 2 veces!!!!?

Avatar de Usuario
pilsener69
Master de la F800GS
Master de la F800GS
Mensajes: 877
Registrado: 31 Jul 2017 20:13
Ubicación: ciudadano del mundo
Agradecido : 82 veces
Agradecimiento recibido: 23 veces

Re: Se me paro la moto en marcha!!!!

Mensaje por pilsener69 » 06 Ago 2019 22:04

Comprueba bujías por si acaso.
BMW F800GS 2011

lopez10000
Primeros pasitos
Primeros pasitos
Mensajes: 70
Registrado: 02 Oct 2013 22:48

Re: Se me paro la moto en marcha!!!!

Mensaje por lopez10000 » 06 Ago 2019 22:22

Me toca en 2500 km la revisión de los 40000km. Y se lo comentaré al mecánico de la bmw

Avatar de Usuario
pilsener69
Master de la F800GS
Master de la F800GS
Mensajes: 877
Registrado: 31 Jul 2017 20:13
Ubicación: ciudadano del mundo
Agradecido : 82 veces
Agradecimiento recibido: 23 veces

Re: Se me paro la moto en marcha!!!!

Mensaje por pilsener69 » 06 Ago 2019 23:49

A los 40000 Km te tocaría cambio de bujías además de revisar válvulas, etc...
BMW F800GS 2011

Avatar de Usuario
edukoa
Consolidando
Consolidando
Mensajes: 114
Registrado: 27 Sep 2016 00:31
Ubicación: Madrid
Agradecido : 1 vez
Agradecimiento recibido: 4 veces

Re: Se me paro la moto en marcha!!!!

Mensaje por edukoa » 08 Ago 2019 11:04

Creo que podemos tener el mismo problema. A mi se me para en marcha también, tengo los bornes bien, las bujías, las bobinas revisadas, me desmontaron el depósito para ver la bomba de la gasolina y también estaba perfecta, el problema lo tenía en la válvula de seguridad del depósito, estaba suelta, rota (probablemente de las vibraciones y tiempo, casi 90.000km) y eso según me han dicho en el taller puede influir en el mal funcionamiento de la expulsión de gases etc, y altas temperaturas falla.
Justo ayer recogí la moto del taller, aún no la he probado en ruta.
INSTAGRAM: @edukoa
Actual: F800GS
Anterior: Vstrom 650 K8

Responder

Volver a “Mecánica / asuntos técnicos”