lavo la moto y se me enciende el testigo de averia motor

asuntos relacionados con la mecánica de la moto y con problemas que puedan surgir.
Responder
palote
Primeros pasitos
Primeros pasitos
Mensajes: 36
Registrado: 28 Abr 2019 10:46
Ubicación: huesca
Agradecimiento recibido: 3 veces

lavo la moto y se me enciende el testigo de averia motor

Mensaje por palote »

Buenas tardes resulta que ayer para aprovechar todo el tiempo muerto que por desgracia tenemos ahora debido a la situacion por la que estamos pasando , decido lavar la moto y engrasar la cadena para lo cual la tuve en marcha con el caballete central y una marcha puesta para que la rueda rodara y asi poder engrasar la cadena y resulta que se me ha encendido la luz de averia motor, la moto arranca bien pero tampoco puedo salir a probarla y rodar un poco a ver si la luz se apaga, no se si a alguien de por aqui le habra pasado ( la moto es una f800 gs adventure del 2017) y a que puede ser debido y tampoco se como diagnosticarlo.

gracias y un saludo.



gringo42
Gurú de la F800GS
Gurú de la F800GS
Mensajes: 1257
Registrado: 13 Mar 2011 17:51
Agradecido : 26 veces
Agradecimiento recibido: 80 veces

Re: lavo la moto y se me enciende el testigo de averia motor

Mensaje por gringo42 »

Suele suceder que al girar una rueda y la otra no, salta o registra alarma, ya que un sensor deteta movimiento y la otra no.Creo que enciende triángulo emergencia, pero en las mas modernas no estoy seguro.

Lo otro que puede ser, si haz lavado con lanza que ingresara agua por alguna bobina, fallando la msima puede encender avería motor.Lo otro es que quedse barro/tierra en electro entilador y este no gire y al estar motor parada levanta temperatura.

koriako
Primeros pasitos
Primeros pasitos
Mensajes: 88
Registrado: 21 Oct 2017 10:40
Ubicación: CCMM
Agradecido : 1 vez

Re: lavo la moto y se me enciende el testigo de averia motor

Mensaje por koriako »

gringo42 escribió:
23 Mar 2020 20:31
Suele suceder que al girar una rueda y la otra no, salta o registra alarma, ya que un sensor deteta movimiento y la otra no.Creo que enciende triángulo emergencia, pero en las mas modernas no estoy seguro.

Lo otro que puede ser, si haz lavado con lanza que ingresara agua por alguna bobina, fallando la msima puede encender avería motor.Lo otro es que quedse barro/tierra en electro entilador y este no gire y al estar motor parada levanta temperatura.
Yo uso el mismo procedimiento para engrasar, en caballete, y la trasera girando y jamas me ha dado fallo por tal motivo.

Cosa diferente es que haya entrado humedad en algun conector y de ahí venga el fallo. Soplala bien y dejala al sol...seguramente
desaparezca el fallo.

Avatar de Usuario
Polgi
Consolidando
Consolidando
Mensajes: 261
Registrado: 20 Jul 2014 02:08
Agradecimiento recibido: 12 veces

Re: lavo la moto y se me enciende el testigo de averia motor

Mensaje por Polgi »

Yo tambien engraso con caballete y 1ª al ralenti. 2017 y no se me enciende la luz


Enviado desde mi iPhone utilizando Tapatalk

gringo42
Gurú de la F800GS
Gurú de la F800GS
Mensajes: 1257
Registrado: 13 Mar 2011 17:51
Agradecido : 26 veces
Agradecimiento recibido: 80 veces

Re: lavo la moto y se me enciende el testigo de averia motor

Mensaje por gringo42 »

Bueno que no les genere error. ok: . Mis dichos son por lo que me comentaron mecánicos de BMW y lo que dice el manual de mi moto del 2010 que adjunto.
Sobre todo donde habla de modos de conducción anomalos. Muy posiblemente sea algo que se mojo, pero no hay que descarla lo otro.Lo gico sería error en ABS, pero hoy con tanta electronica, hay veces que las alarmas se prenden por cosas poco lógicas, para la mayoría de los usuarios.
Ques sea lo menos posible ok:
data manual.pdf
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.

palote
Primeros pasitos
Primeros pasitos
Mensajes: 36
Registrado: 28 Abr 2019 10:46
Ubicación: huesca
Agradecimiento recibido: 3 veces

Re: lavo la moto y se me enciende el testigo de averia motor

Mensaje por palote »

La verdad es que cuando la puse en el caballete puse la primera, segunda e incluso un momento la tercera pero a ralenti, igual puede venir por ahi o por humedad aunque no le di mucho con la karcher precisamente por eso para que no se mojara mucho. Barro imposible ya que de momento nunca lo he pisado no obstante la dejare al sol a ver que se seque lo maximo posible aunque ahora sol poquito.
Alguien sabe como puedo apagar la luz ? se apagara sola al salir a rodar o tendre que ir a bmw ?
Tambien tengo que decir que le toca la revision ya que voy pasado pero por tiempo no por km ya que solo le he hecho 8000 desde la ultima pero ha pasdo 1 año y 3 meses a ver si lo que me indica es que le toca revision .
Gracias y un saludo

koriako
Primeros pasitos
Primeros pasitos
Mensajes: 88
Registrado: 21 Oct 2017 10:40
Ubicación: CCMM
Agradecido : 1 vez

Re: lavo la moto y se me enciende el testigo de averia motor

Mensaje por koriako »

Lo suyo (mas adelante) seria salir a rodar y comprobar que funciona todo pese al aviso.
Otra cosa tambien seria desconectar la bateria y conectarla de nuevo pasado un rato. La moto vuelve a hacer un test...puede que desaparezca el aviso.

palote
Primeros pasitos
Primeros pasitos
Mensajes: 36
Registrado: 28 Abr 2019 10:46
Ubicación: huesca
Agradecimiento recibido: 3 veces

Re: lavo la moto y se me enciende el testigo de averia motor

Mensaje por palote »

ok gracias probare ambas cosas y a ver que tal . ya os contare.

gracias y un saludo y que esta pesadilla pase pronto .

yomequedoencasa.

palote
Primeros pasitos
Primeros pasitos
Mensajes: 36
Registrado: 28 Abr 2019 10:46
Ubicación: huesca
Agradecimiento recibido: 3 veces

Re: lavo la moto y se me enciende el testigo de averia motor

Mensaje por palote »

Bueno pues problema solucionado, tal y como me ha dicho el compañero koriako he desconectado la bateria y la he vuelto a conectar y la luz seguia saliendo asi que me he ido a dar una vuelta para repostarla y la luz no se apagaba asi que he cambiado al modo enduro y la he parado la he vuelto a arrancar y al rodar un poco mas se ha apagado la luz y luego he vuelto a poner el modo road .

Muchas gracias por todo compañeros.

saludos

Swearengen
Especialista en F800GS
Especialista en F800GS
Mensajes: 558
Registrado: 28 Mar 2013 06:42
Ubicación: al-yazirat
Agradecido : 2 veces
Agradecimiento recibido: 1 vez

Re: lavo la moto y se me enciende el testigo de averia motor

Mensaje por Swearengen »

Probablemente sería lo que dice gringo.
A mí me ha pasado alguna vez algo parecido, pero no se me enciende el fallo motor, si no que el piloto del abs se queda fijo.
F650GS TWIN

Responder

Volver a “Mecánica / asuntos técnicos”